<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/brutal/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/brutal/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="https://brutal.parameter.sk/sites/default/files/favicon-brutal.png" type="image/png" />
<link rel="shortlink" href="/node/629533" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/sulyos-buntetest-kapott-perverz-ferfi-aki-levideoztatta-felesegevel-ahogy-o-csirkekkel-kozosul" />
<meta name="description" content="A 36 éves férfi,&nbsp;Rehan Baig&nbsp;számítógépén több olyan képet&nbsp;és&nbsp;saját készítésű videót is találtak, amelyeken ő és a felesége, a 38 éves&nbsp;Haleema Baigis szerepelnek.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="Súlyos büntetést kapott a perverz férfi, aki levideóztatta a feleségével, ahogy ő csirkékkel közösül"/>
<meta property="og:url" content="/node/629533"/>
<meta property="og:image" content="https://brutal.parameter.sk/sites/default/files/styles/image_of_article/public/photos/chicken.jpg?itok=UH-avScH"/>
<meta property="og:description" content="A 36 éves férfi,&nbsp;Rehan Baig&nbsp;számítógépén több olyan képet&nbsp;és&nbsp;saját készítésű videót is találtak, amelyeken ő és a felesége, a 38 éves&nbsp;Haleema Baigis szerepelnek.
" />
<meta property="fb:app_id" content="481045642072470" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
		<title>Súlyos büntetést kapott a perverz férfi, aki levideóztatta a feleségével, ahogy ő csirkékkel közösül | Brutál +18</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="propeller" content="5a2d43654d9c4f2cbc610f3139b9d47d" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		
		<style type="text/css" media="all">
@import url("https://brutal.parameter.sk/modules/system/system.base.css?qhxmxz");
@import url("https://brutal.parameter.sk/modules/system/system.menus.css?qhxmxz");
@import url("https://brutal.parameter.sk/modules/system/system.messages.css?qhxmxz");
@import url("https://brutal.parameter.sk/modules/system/system.theme.css?qhxmxz");
</style>
<style type="text/css" media="all">
@import url("https://brutal.parameter.sk/sites/all/modules/date/date_api/date.css?qhxmxz");
@import url("https://brutal.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qhxmxz");
@import url("https://brutal.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?qhxmxz");
@import url("https://brutal.parameter.sk/modules/field/theme/field.css?qhxmxz");
@import url("https://brutal.parameter.sk/modules/node/node.css?qhxmxz");
@import url("https://brutal.parameter.sk/modules/user/user.css?qhxmxz");
@import url("https://brutal.parameter.sk/sites/all/modules/views/css/views.css?qhxmxz");
</style>
<style type="text/css" media="all">
@import url("https://brutal.parameter.sk/sites/all/modules/ctools/css/ctools.css?qhxmxz");
</style>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("https://brutal.parameter.sk/sites/all/themes/brutal/css/font-awesome.min.css?qhxmxz");
@import url("https://brutal.parameter.sk/sites/all/themes/brutal/css/bootstrap.css?qhxmxz");
@import url("https://brutal.parameter.sk/sites/all/themes/brutal/css/royalslider.css?qhxmxz");
@import url("https://brutal.parameter.sk/sites/all/themes/brutal/lightGallery-new/dist/css/lightgallery.min-1.css?qhxmxz");
@import url("https://brutal.parameter.sk/sites/all/themes/brutal/lightslider/dist/css/lightslider.min.css?qhxmxz");
@import url("https://brutal.parameter.sk/sites/all/themes/brutal/css/style.css?qhxmxz");
@import url("https://brutal.parameter.sk/sites/all/themes/brutal/css/media-responsive.css?qhxmxz");
</style>
		<script type="text/javascript" src="https://brutal.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="https://brutal.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://brutal.parameter.sk/misc/drupal.js?qhxmxz"></script>
<script type="text/javascript" src="https://brutal.parameter.sk/sites/default/files/languages/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js?qhxmxz"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="https://brutal.parameter.sk/sites/all/themes/brutal/js/jquery-2.1.3.js?qhxmxz"></script>
<script type="text/javascript" src="https://brutal.parameter.sk/sites/all/themes/brutal/js/bootstrap.min.js?qhxmxz"></script>
<script type="text/javascript" src="https://brutal.parameter.sk/sites/all/themes/brutal/js/jquery.datetimepicker.js?qhxmxz"></script>
<script type="text/javascript" src="https://brutal.parameter.sk/sites/all/themes/brutal/js/royalslider.min.js?qhxmxz"></script>
<script type="text/javascript" src="https://brutal.parameter.sk/sites/all/themes/brutal/js/jquery.flexisel.js?qhxmxz"></script>
<script type="text/javascript" src="https://brutal.parameter.sk/sites/all/themes/brutal/lightslider/dist/js/lightslider.min.js?qhxmxz"></script>
<script type="text/javascript" src="https://brutal.parameter.sk/sites/all/themes/brutal/js/custom-2.4.js?qhxmxz"></script>
<script type="text/javascript" src="https://brutal.parameter.sk/sites/all/themes/brutal/js/wurfl.js?qhxmxz"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"brutal","theme_token":"0XeleGOHhQTvPD9zJsXbClZu9jR-f2-k3iMLhTgSoEw","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/brutal\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/brutal\/js\/bootstrap.min.js":1,"sites\/all\/themes\/brutal\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/brutal\/js\/royalslider.min.js":1,"sites\/all\/themes\/brutal\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/brutal\/lightslider\/dist\/js\/lightslider.min.js":1,"sites\/all\/themes\/brutal\/js\/custom-2.4.js":1,"sites\/all\/themes\/brutal\/js\/wurfl.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"https:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/brutal\/css\/font-awesome.min.css":1,"sites\/all\/themes\/brutal\/css\/bootstrap.css":1,"sites\/all\/themes\/brutal\/css\/royalslider.css":1,"sites\/all\/themes\/brutal\/lightGallery-new\/dist\/css\/lightgallery.min-1.css":1,"sites\/all\/themes\/brutal\/lightslider\/dist\/css\/lightslider.min.css":1,"sites\/all\/themes\/brutal\/css\/style.css":1,"sites\/all\/themes\/brutal\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"629533"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<!-- JavaScripts for IE 9 and below -->
		<!--[if lt IE 9]>
			<script src="//js/html5shiv.js"></script>
			<script src="sites/all/themes/brutal/js/respond.js"></script>
		<![endif]-->

<script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');
</script>


<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2018 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>

<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2018, MASTER: parameter.sk.parameter.sk.Brutal */
ado.master({id: 'ILKa9Txbo6uTX4IErJYSK3tsEKqTF0MpgDVjZFHEmdL.e7', server: 'sk.adocean.pl' });
</script>
<!--  end master  -->



<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"https://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->
	
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-629533 node-type-article domain-brutal18-parameter-local section-sulyos-buntetest-kapott-perverz-ferfi-aki-levideoztatta-felesegevel-ahogy-o-csirkekkel-kozosul brutal" >

	
		
<!-- (C)2000-2016 Gemius SA - gemiusAudience / parameter.sk / Brutal -->
	<script type="text/javascript">
		
		
		var pp_gemius_identifier = '.XpLyyLCdJeQKzjYikLlsYZQ.F3dyCSt2_EakpT77lH.z7';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId : '481045642072470',
					xfbml : true,
					version : 'v2.3'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		

				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-21 col-xl-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://podcast.parameter.sk" title="">Podcast</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>			</div>							
			<a href="https://parameter.sk" class="small-logo"><img src="/sites/all/themes/brutal/images/parameter-logo-brutal-small.gif" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://podcast.parameter.sk" title="">Podcast</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-5 col-xl-6 to-hide">
		<div class="nameday">
			<span>2020. 10. 21. szerda</span><br/>
			Orsolya, Uršuľa		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 col-xl-4 to-hide">
		<p>17 °C</p><p>8 °C</p>	</div>

	<div class="col-xs-6 col-sm-3 col-lg-4 col-xl-4 search-top-box">
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="https://brutal.parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
					<div class="col-sm-8 text-nowrap">
		<a class="logo pull-left" href="https://parameter.sk" title="Címlap" rel="home">
			<img src="/sites/all/themes/brutal/images/parameter-logo-brutal-small.gif" alt="Címlap" width="46" height="46" />
		</a>
		<a class="logo" href="/" title="Címlap" rel="home">
			<img src="/sites/all/themes/brutal/images/parameter-logo-brutal-new.png" alt="Címlap" width="153" height="49" />
		</a>
	</div>			<div class="col-sm-18">
			<nav class="navbar main-menu-box">
				<!-- Brand and toggle get grouped for better mobile display -->
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
				</div>
				<!-- Collect the nav links, forms, and other content for toggling -->
				<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
				<ul class="nav navbar-nav main-menu"><li class="menu-878 first"><a href="/baleset" title="">#Baleset</a></li>
<li class="menu-877"><a href="/gyilkos" title="">#Gyilkos</a></li>
<li class="menu-930"><a href="/maffia" title="">#Maffia</a></li>
<li class="menu-931"><a href="/pszichopata" title="">#PSZICHO</a></li>
<li class="menu-932 last"><a href="/terror" title="">#Terror</a></li>
</ul>				</div><!-- /.navbar-collapse -->
			</nav>
		</div>
		<div class="col-sm-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			
			
			<gcse:searchbox-only resultsUrl="https://brutal.parameter.sk/search"></gcse:searchbox-only>
		</div>	
	</div>
	
	<div class="col-sm-2 search-button-box">
		<a href="#" id="facebook-like-page" data-href="https://brutal.parameter.sk//node/629533" class="search-button share-bulvar"></a>
	</div>			</div>
		</div>
	</div>

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
			
			
						<div class="row">
				<div class="col-xs-30 col-lg-22">
					
						

	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>Súlyos büntetést kapott a perverz férfi, aki levideóztatta a feleségével, ahogy ő csirkékkel közösül</h1>
                				<div class="row">
					<div class="col-xs-30 col-sm-15 author-date">
						2020. október 21. - 15:00					</div>
					<div class="col-xs-16 col-sm-15 text-left text-sm-right">
						<iframe src="https://www.facebook.com/plugins/share_button.php?href=https://brutal.parameter.sk/node/629533&locale=hu_HU&layout=button_count&size=large&width=150&height=28" width="150" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>A 36 éves férfi,&nbsp;Rehan Baig&nbsp;számítógépén több olyan képet&nbsp;és&nbsp;saját készítésű videót is találtak, amelyeken ő és a felesége, a 38 éves&nbsp;Haleema Baigis szerepelnek.</p>
			</div>							
							<div class="main-article-photo">
											<img class="main-article-img" data-id="img-chicken.jpg" src="https://brutal.parameter.sk/sites/default/files/styles/image_of_article/public/photos/chicken.jpg?itok=UH-avScH" alt="Súlyos büntetést kapott a perverz férfi, aki levideóztatta a feleségével, ahogy ő csirkékkel közösül" width="738" height="464" />
										<div class="main-article-photo-title">Fotó: Daily Mail </div>				</div>
						<div class="description">
								<p>A pár több alkalommal szexelt állatokkal, kutyával, de&nbsp;olyan&nbsp;felvétel&nbsp;is&nbsp;készült, amelyen&nbsp;a férj&nbsp;csirkékkel közösül.&nbsp;Az egyik csirke a felvételek tanúság szerint már nem élt.</p>

<p>Mikor a rendőrök lecsaptak a párra, a ház körül már nem voltak állatok, így azt feltételezik, hogy azokat megölhették.&nbsp;Ügyüket&nbsp;a napokban tárgyalta a bradfordi városi bíróság:&nbsp;Richard Mansell&nbsp;bíró szerint a házaspár gyakorlata undorító, perverz és minden normális ember számára gyomorforgató cselekedet.</p>

<p>Rehan Baig felesége, Haleema hat hónap felfüggesztett börtönt kapott, a férjének pedig élete végéig regisztrált szexuális bűnözőként kell élnie, valamint nem tarthatnak soha többé állatot.</p>

<p><strong><a href="https://24.hu/elet-stilus/2020/10/20/rehan-baig-csirke-kozosules-szex-feleseg-video/" target="_blank">via24.hu&nbsp;</a></strong></p>
			</div>
			
					<div class="share-line">
			<div class="row">
				<div class="col-sm-20 tags">
																					Címkék:
																																	<a href="https://brutal.parameter.sk/perverz">perverz</a>, 																																	<a href="https://brutal.parameter.sk/video">video</a>																																										
														</div>
				<div class="col-sm-10 share-buttons">
					<div class="addthis_sharing_toolbox" data-url="https://brutal.parameter.sk/node/629533"></div>
				</div>	

							</div>
			
			<div class="row">
					<div class="col">
						<div style="padding:0;text-align:center;overflow:hidden; width:100%;">
							<!-- ETARGET Cikk 728x90 -->
							<script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52776,area:728x90"></script>
						</div>
					</div>
				</div>
			
		</div>
		<div class="comment-button">
			<a href="#comment">HOZZÁSZÓLOK A CIKKHEZ</a>
		</div>
		</article>
	</section>
    <div id="block-views-311c8bd74ceeaaae5445194e78a2e2b5" class="block block-views even">

        <!--h2 class="block__title block-title"></h2-->
    
  
        
  
  
  	
	<section class="related-articles">
		<div class="post-box-header related-header">AMI BIZTOSAN ÉRDEKELNÉ</div>
		<div class="post-box related-box">
			<div class="row">
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/u-cant-touch-sulik-modra-kiveri-biztositekot-videojaval-miniszter-amelyben-az-intezkedesek"><img src="https://brutal.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/sulik.png?itok=7_ZXIjoR" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/video" class="cat-box-link cat-box-related">video</a>									<!--div></div-->
								</div>
								<a href="/u-cant-touch-sulik-modra-kiveri-biztositekot-videojaval-miniszter-amelyben-az-intezkedesek" class="article-title related-title">U Can&#039;t Touch This Sulík módra: Kiveri a biztosítékot videójával a miniszter, amelyben az intézkedések betartására buzdít</a>
								<p>
																	</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/kadban-furdott-lany-amikor-felfigyelt-egy-gyanus-targyra-most-az-ongyilkossagon-gondolkodik"><img src="https://brutal.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/furdes_furdoszoba_pixabay.jpg?itok=y5IwHJDB" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/perverz" class="cat-box-link cat-box-related">perverz</a>									<!--div></div-->
								</div>
								<a href="/kadban-furdott-lany-amikor-felfigyelt-egy-gyanus-targyra-most-az-ongyilkossagon-gondolkodik" class="article-title related-title">A kádban fürdött a lány, amikor felfigyelt egy gyanús tárgyra – most az öngyilkosságon gondolkodik</a>
								<p>
																	</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/halalra-remult-csalad-mikor-egy-kivehetetlen-alakot-lattak-rohanni-autozas-kozben-video"><img src="https://brutal.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/d9cbc69a-9167-4d90-8a1e-70c57c159f6b-large16x9_getttysburgbattlefield.png?itok=dhZ-Wmqi" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/video" class="cat-box-link cat-box-related">video</a>									<!--div></div-->
								</div>
								<a href="/halalra-remult-csalad-mikor-egy-kivehetetlen-alakot-lattak-rohanni-autozas-kozben-video" class="article-title related-title">Halálra rémült a család, mikor egy kivehetetlen alakot láttak rohanni autózás közben (VIDEÓ)</a>
								<p>
									A látottakat rögzítette az autó fedélzeti kamerája.								</p>
							</div>
						</article>
					</div>
				
			</div>
		</div>
	</section>  
  
  
  
  
  
</div>






<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="https://brutal.parameter.sk/sulyos-buntetest-kapott-perverz-ferfi-aki-levideoztatta-felesegevel-ahogy-o-csirkekkel-kozosul"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-xs-30 col-lg-8 rightside">
							
        
  
  
  	﻿

	<aside class="daily">
		<div role="tabpanel">
			<!-- Nav tabs -->
			<ul class="nav nav-tabs daily-tabs" role="tablist">
				<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
				<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
			</ul>
			<!-- Tab panes -->
			<div class="tab-content">
				<div role="tabpanel" class="tab-pane fade in active" id="daily">	
					<article class="daily-article">
						<header>
							<div class="time"><span>15:44</span></div>
							<a href="https://parameter.sk/elso-vilaghaborus-osztrak-magyar-katona-maradvanyaira-bukkantak-olaszorszagban" class="daily-article-title"><span>Első világháborús osztrák-magyar katona maradványaira bukkantak Olaszországban</span></a>
						</header>
												<div class="daily-article-desc">
							A katona uniformisának egyik gombja alapján sikerült azonosítani.						</div>
											</article>
										<article class="daily-article highlighted">
						<header>
							<div class="time"><span>15:31</span></div>
							<a href="https://tachometer.parameter.sk/tizenot-eves-reszeg-fiu-karambolozott-az-ejszaka-kozepen-majd-elhuzta-csikot-helyszinrol" class="daily-article-title"><span>Tizenöt éves részeg fiú karambolozott az éjszaka közepén, majd elhúzta a csíkot a helyszínről</span></a>
						</header>
												<div class="daily-article-desc">
							Nem elég, hogy a srácnak nincs jogosítványa, de még ittasan is ült volán mögé.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>15:19</span></div>
							<a href="https://parameter.sk/az-uj-zelandiak-helyett-az-ireket-fogadjak-az-angolok-nemzetek-ligaja-zaras-elott" class="daily-article-title"><span>Az új-zélandiak helyett az íreket fogadják az angolok a Nemzetek Ligája-zárás előtt</span></a>
						</header>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>15:06</span></div>
							<a href="https://parameter.sk/romaniaban-athelyezesuk-ellen-tiltakoznak-kronikus-betegek" class="daily-article-title"><span>Romániában áthelyezésük ellen tiltakoznak a krónikus betegek</span></a>
						</header>
												<div class="daily-article-desc">
							Nyílt levélben tiltakozott a krónikus betegek országos egyesülete szerdán.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>15:00</span></div>
							<a href="https://brutal.parameter.sk/sulyos-buntetest-kapott-perverz-ferfi-aki-levideoztatta-felesegevel-ahogy-o-csirkekkel-kozosul" class="daily-article-title"><span>Súlyos büntetést kapott a perverz férfi, aki levideóztatta a feleségével, ahogy ő csirkékkel közösül</span></a>
						</header>
												<div class="daily-article-desc">
							A nőt felfüggesztett börtönre ítélte a bíróság. 						</div>
											</article>
									</div>
  
  
  
  
  
  		
        
  
  
  	﻿
						<div role="tabpanel" class="tab-pane fade" id="most-read">

							<article class="daily-article">
								<header>
									<div class="time"><span>október 18. - 18:18</span></div>
									<a href="https://parameter.sk/dontott-kormany-novemberben-jon-tomeges-teszteles-megbiztak-hadsereget-megvalositasaval" class="daily-article-title"><span>Döntött a kormány: novemberben jön a tömeges tesztelés, megbízták a hadsereget a megvalósításával</span></a>
								</header>
																<div class="daily-article-desc">
									A hadsereg nyolcezer tagját mozgósítják majd a teszteléshez.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>október 15. - 08:18</span></div>
									<a href="https://parameter.sk/pontositottak-ma-eletbe-lepett-intezkedeseket-lazat-kell-merni-bevasarlokozpontok-elott-kint" class="daily-article-title"><span>Pontosították a ma életbe lépett intézkedéseket: lázat kell mérni a bevásárlóközpontok előtt, kint is kötelező a maszk, de vannak kivételek</span></a>
								</header>
																<div class="daily-article-desc">
									A Közegészségügyi Hivatal szerdán este az utolsó pillanatban tette közzé a pontosítást.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>október 20. - 11:35</span></div>
									<a href="https://parameter.sk/aki-nem-vesz-reszt-tesztelesen-valoszinuleg-10-napra-karantenba-kell-vonulnia" class="daily-article-title"><span>Aki nem vesz részt a tesztelésen, valószínűleg 10 napra karanténba kell vonulnia</span></a>
								</header>
																<div class="daily-article-desc">
									Erről Igor Matovič kormányfő keddi sajtótájékoztatóján beszélt.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>október 19. - 10:35</span></div>
									<a href="https://parameter.sk/annyira-begurult-matovic-hogy-durva-dolgok-jottek-ki-kormanyfo-szajan" class="daily-article-title"><span>Annyira begurult Matovič, hogy durva dolgok jöttek ki a kormányfő száján</span></a>
								</header>
																<div class="daily-article-desc">
									"Ez idióta, egy szarházi", "falhoz állítani és lelőni".								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>október 19. - 08:37</span></div>
									<a href="https://parameter.sk/megtalaltak-kapcsolatot-az-antigen-gyorstesztek-egyik-beszallitoja-es-matovic-kozott-aki-szerint" class="daily-article-title"><span>Megtalálták a kapcsolatot az antigén gyorstesztek egyik beszállítója és Matovič között, aki szerint viszont ez nevetséges</span></a>
								</header>
																<div class="daily-article-desc">
									Az Állami Tartalékalap közvetlenül szólított meg potenciális beszállítókat.								</div>
															</article>

							
						</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h?magazin=4" class="more-link">24 ÓRA HÍREI</a>
				</div>
			</aside>
	
	  
  
  
  
  
  		<aside class="rightside-article-pictures">
		<article class="right-pic-article">
			<a href="https://bulvar.parameter.sk/tombolt-majd-bosszubol-rakohogott-az-utasokra-maszkot-elutasito-no-le-szallitottak-repulorol-video"><img src="https://brutal.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/metro_6.jpg?itok=zBmzbNzs" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://bulvar.parameter.sk/tombolt-majd-bosszubol-rakohogott-az-utasokra-maszkot-elutasito-no-le-szallitottak-repulorol-video" class="article-title">Tombolt, majd bosszúból ráköhögött az utasokra a maszkot elutasító nő, le is szállítottak a repülőről – VIDEÓ </a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://domina.parameter.sk/kiirta-ferfi-twitterre-hogy-nincs-jol-nagyon-meghato-az-ami-ezutan-tortent"><img src="https://brutal.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/smartphone-586944_640_0.jpg?itok=usZ2wBtU" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://domina.parameter.sk/kiirta-ferfi-twitterre-hogy-nincs-jol-nagyon-meghato-az-ami-ezutan-tortent" class="article-title">Kiírta a férfi a Twitterre, hogy nincs jól – nagyon megható az, ami ezután történt</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://dac.parameter.sk/ion-nicolaescu-egy-eletre-szolo-elmenyt-szerzett-dac-nal"><img src="https://brutal.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/Csefalvay_Andras-fotok/2020/FC-DAC/2020-09-17-jablonec/001_dac_jablonec_2020_09_17_csefalvay_img_7951.jpg?itok=wrH89sWb" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://dac.parameter.sk/ion-nicolaescu-egy-eletre-szolo-elmenyt-szerzett-dac-nal" class="article-title">Ion Nicolaescu egy életre szóló élményt szerzett a DAC-nál</a>
			</div>
		</article>	
<div id="block-block-72" class="block block-block even">

        <!--h2 class="block__title block-title"></h2-->
    
  <script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52777,area:300x250"></script>
</div>

<div id="block-block-79" class="block block-block odd">

        <!--h2 class="block__title block-title"></h2-->
    
  <div id="adoceanskrohsgtfijz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, parameter.sk.parameter.sk.Brutal.Brutal  double square 300x600 */
ado.slave('adoceanskrohsgtfijz', {myMaster: 'ILKa9Txbo6uTX4IErJYSK3tsEKqTF0MpgDVjZFHEmdL.e7' });
</script>
</div>

				</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
					<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://podcast.parameter.sk" title="">Podcast</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="https://parameter.sk/videok">Videótár</a></li>
				<li><a href="https://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="https://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="https://parameter.sk/content/adatvedelem">Adatvédelem</a></li>
				<li><a href="https://parameter.sk/content/impresszum">Impresszum</a></li>
				<li><a href="https://parameter.sk/redakcia">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/brutal/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/brutal/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/brutal/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-10">
		<div class="sponsor">
			<img src="/sites/all/themes/brutal/images/kult-minor-logo.png" width="108" height="40" alt="Kult Minor - Fond na podporu kultúry národnostných menšín." title="Kult Minor - Fond na podporu kultúry národnostných menšín." />
		</div>
	</div>	<div class="col-sm-20">
		<div class="webdesign">
			<a href="http://www.wado.sk" target="_blank" rel="nofollow">
				<img src="/sites/all/themes/brutal/images/wado-logo.jpg" width="173" height="27" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

	
		<script type="text/javascript" src="https://brutal.parameter.sk/modules/statistics/statistics.js?qhxmxz"></script>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>
		
		
	</body>
</html>
