<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/brutal/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/brutal/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="https://brutal.parameter.sk/sites/default/files/favicon-brutal.png" type="image/png" />
<link rel="shortlink" href="/node/663923" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/levideozta-sajat-halalat-sikeres-ukrajnai-akciojaval-dicsekedett-egy-orosz-katona-amikor-megolte-egy" />
<meta name="description" content="Meghalt egy orosz katona, miközben épp élő videóban jelentkezett be a TikTokon &ndash; írja a TV Noviny.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="Levideózta saját halálát: sikeres ukrajnai akciójával dicsekedett egy orosz katona, amikor megölte egy gránát (VIDEÓ)"/>
<meta property="og:url" content="/node/663923"/>
<meta property="og:image" content="https://brutal.parameter.sk/sites/default/files/styles/image_of_article/public/photos/da4aadd8-f1ec-417c-a026-c964ccd1ce0d.jpg?itok=JTrwanE1"/>
<meta property="og:description" content="Meghalt egy orosz katona, miközben épp élő videóban jelentkezett be a TikTokon &ndash; írja a TV Noviny.
" />
<meta property="fb:app_id" content="481045642072470" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
		<title>Levideózta saját halálát: sikeres ukrajnai akciójával dicsekedett egy orosz katona, amikor megölte egy gránát (VIDEÓ) | Brutál +18</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="propeller" content="5a2d43654d9c4f2cbc610f3139b9d47d" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />

		<style type="text/css" media="all">
@import url("https://brutal.parameter.sk/modules/system/system.base.css?r7v0wc");
@import url("https://brutal.parameter.sk/modules/system/system.menus.css?r7v0wc");
@import url("https://brutal.parameter.sk/modules/system/system.messages.css?r7v0wc");
@import url("https://brutal.parameter.sk/modules/system/system.theme.css?r7v0wc");
</style>
<style type="text/css" media="all">
@import url("https://brutal.parameter.sk/sites/all/modules/date/date_api/date.css?r7v0wc");
@import url("https://brutal.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?r7v0wc");
@import url("https://brutal.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?r7v0wc");
@import url("https://brutal.parameter.sk/modules/field/theme/field.css?r7v0wc");
@import url("https://brutal.parameter.sk/modules/node/node.css?r7v0wc");
@import url("https://brutal.parameter.sk/modules/user/user.css?r7v0wc");
@import url("https://brutal.parameter.sk/sites/all/modules/views/css/views.css?r7v0wc");
</style>
<style type="text/css" media="all">
@import url("https://brutal.parameter.sk/sites/all/modules/ctools/css/ctools.css?r7v0wc");
</style>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("https://brutal.parameter.sk/sites/all/themes/brutal/css/font-awesome.min.css?r7v0wc");
@import url("https://brutal.parameter.sk/sites/all/themes/brutal/css/bootstrap.css?r7v0wc");
@import url("https://brutal.parameter.sk/sites/all/themes/brutal/css/royalslider.css?r7v0wc");
@import url("https://brutal.parameter.sk/sites/all/themes/brutal/lightGallery-new/dist/css/lightgallery.min-1.css?r7v0wc");
@import url("https://brutal.parameter.sk/sites/all/themes/brutal/lightslider/dist/css/lightslider.min.css?r7v0wc");
@import url("https://brutal.parameter.sk/sites/all/themes/brutal/css/style.css?r7v0wc");
@import url("https://brutal.parameter.sk/sites/all/themes/brutal/css/media-responsive.css?r7v0wc");
</style>
		<script type="text/javascript" src="https://brutal.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="https://brutal.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://brutal.parameter.sk/misc/drupal.js?r7v0wc"></script>
<script type="text/javascript" src="https://brutal.parameter.sk/sites/default/files/languages/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js?r7v0wc"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="https://brutal.parameter.sk/sites/all/themes/brutal/js/jquery-2.1.3.js?r7v0wc"></script>
<script type="text/javascript" src="https://brutal.parameter.sk/sites/all/themes/brutal/js/bootstrap.min.js?r7v0wc"></script>
<script type="text/javascript" src="https://brutal.parameter.sk/sites/all/themes/brutal/js/jquery.datetimepicker.js?r7v0wc"></script>
<script type="text/javascript" src="https://brutal.parameter.sk/sites/all/themes/brutal/js/royalslider.min.js?r7v0wc"></script>
<script type="text/javascript" src="https://brutal.parameter.sk/sites/all/themes/brutal/js/jquery.flexisel.js?r7v0wc"></script>
<script type="text/javascript" src="https://brutal.parameter.sk/sites/all/themes/brutal/lightslider/dist/js/lightslider.min.js?r7v0wc"></script>
<script type="text/javascript" src="https://brutal.parameter.sk/sites/all/themes/brutal/js/custom-2.4.js?r7v0wc"></script>
<script type="text/javascript" src="https://brutal.parameter.sk/sites/all/themes/brutal/js/wurfl.js?r7v0wc"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"brutal","theme_token":"j6t8CUPrZGfsOEonA6LiyoXWb8lEW49ZEd9iHLSgLBM","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/brutal\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/brutal\/js\/bootstrap.min.js":1,"sites\/all\/themes\/brutal\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/brutal\/js\/royalslider.min.js":1,"sites\/all\/themes\/brutal\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/brutal\/lightslider\/dist\/js\/lightslider.min.js":1,"sites\/all\/themes\/brutal\/js\/custom-2.4.js":1,"sites\/all\/themes\/brutal\/js\/wurfl.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"https:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/brutal\/css\/font-awesome.min.css":1,"sites\/all\/themes\/brutal\/css\/bootstrap.css":1,"sites\/all\/themes\/brutal\/css\/royalslider.css":1,"sites\/all\/themes\/brutal\/lightGallery-new\/dist\/css\/lightgallery.min-1.css":1,"sites\/all\/themes\/brutal\/lightslider\/dist\/css\/lightslider.min.css":1,"sites\/all\/themes\/brutal\/css\/style.css":1,"sites\/all\/themes\/brutal\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"663923"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<!-- JavaScripts for IE 9 and below -->
		<!--[if lt IE 9]>
			<script src="//js/html5shiv.js"></script>
			<script src="sites/all/themes/brutal/js/respond.js"></script>
		<![endif]-->

<script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');
</script>


<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2018 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>

<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2018, MASTER: parameter.sk.parameter.sk.Brutal */
ado.master({id: 'ILKa9Txbo6uTX4IErJYSK3tsEKqTF0MpgDVjZFHEmdL.e7', server: 'sk.adocean.pl' });
</script>
<!--  end master  -->



<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"https://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->
	
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
			<script type="text/javascript" async=true>
			(function() {
			  var host = 'parameter.sk';
			  var element = document.createElement('script');
			  var firstScript = document.getElementsByTagName('script')[0];
			  var url = 'https://quantcast.mgr.consensu.org'
				.concat('/choice/', 'KCr4_Qr4RQegS', '/', host, '/choice.js')
			  var uspTries = 0;
			  var uspTriesLimit = 3;
			  element.async = true;
			  element.type = 'text/javascript';
			  element.src = url;

			  firstScript.parentNode.insertBefore(element, firstScript);

			  function makeStub() {
				var TCF_LOCATOR_NAME = '__tcfapiLocator';
				var queue = [];
				var win = window;
				var cmpFrame;

				function addFrame() {
				  var doc = win.document;
				  var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

				  if (!otherCMP) {
					if (doc.body) {
					  var iframe = doc.createElement('iframe');

					  iframe.style.cssText = 'display:none';
					  iframe.name = TCF_LOCATOR_NAME;
					  doc.body.appendChild(iframe);
					} else {
					  setTimeout(addFrame, 5);
					}
				  }
				  return !otherCMP;
				}

				function tcfAPIHandler() {
				  var gdprApplies;
				  var args = arguments;

				  if (!args.length) {
					return queue;
				  } else if (args[0] === 'setGdprApplies') {
					if (
					  args.length > 3 &&
					  args[2] === 2 &&
					  typeof args[3] === 'boolean'
					) {
					  gdprApplies = args[3];
					  if (typeof args[2] === 'function') {
						args[2]('set', true);
					  }
					}
				  } else if (args[0] === 'ping') {
					var retr = {
					  gdprApplies: gdprApplies,
					  cmpLoaded: false,
					  cmpStatus: 'stub'
					};

					if (typeof args[2] === 'function') {
					  args[2](retr);
					}
				  } else {
					queue.push(args);
				  }
				}

				function postMessageEventHandler(event) {
				  var msgIsString = typeof event.data === 'string';
				  var json = {};

				  try {
					if (msgIsString) {
					  json = JSON.parse(event.data);
					} else {
					  json = event.data;
					}
				  } catch (ignore) {}

				  var payload = json.__tcfapiCall;

				  if (payload) {
					window.__tcfapi(
					  payload.command,
					  payload.version,
					  function(retValue, success) {
						var returnMsg = {
						  __tcfapiReturn: {
							returnValue: retValue,
							success: success,
							callId: payload.callId
						  }
						};
						if (msgIsString) {
						  returnMsg = JSON.stringify(returnMsg);
						}
						event.source.postMessage(returnMsg, '*');
					  },
					  payload.parameter
					);
				  }
				}

				while (win) {
				  try {
					if (win.frames[TCF_LOCATOR_NAME]) {
					  cmpFrame = win;
					  break;
					}
				  } catch (ignore) {}

				  if (win === window.top) {
					break;
				  }
				  win = win.parent;
				}
				if (!cmpFrame) {
				  addFrame();
				  win.__tcfapi = tcfAPIHandler;
				  win.addEventListener('message', postMessageEventHandler, false);
				}
			  };

			  makeStub();

			  var uspStubFunction = function() {
				var arg = arguments;
				if (typeof window.__uspapi !== uspStubFunction) {
				  setTimeout(function() {
					if (typeof window.__uspapi !== 'undefined') {
					  window.__uspapi.apply(window.__uspapi, arg);
					}
				  }, 500);
				}
			  };

			  var checkIfUspIsReady = function() {
				uspTries++;
				if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
				  console.warn('USP is not accessible');
				} else {
				  clearInterval(uspInterval);
				}
			  };

			  if (typeof window.__uspapi === 'undefined') {
				window.__uspapi = uspStubFunction;
				var uspInterval = setInterval(checkIfUspIsReady, 6000);
			  }
			})();
			</script>
		<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-663923 node-type-article domain-brutal18-parameter-local section-levideozta-sajat-halalat-sikeres-ukrajnai-akciojaval-dicsekedett-egy-orosz-katona-amikor-megolte-egy brutal" >

	
		
<!-- (C)2000-2016 Gemius SA - gemiusAudience / parameter.sk / Brutal -->
	<script type="text/javascript">
		
		
		var pp_gemius_identifier = '.XpLyyLCdJeQKzjYikLlsYZQ.F3dyCSt2_EakpT77lH.z7';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId : '481045642072470',
					xfbml : true,
					version : 'v2.3'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		

				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-21 col-xl-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://paramedia.parameter.sk" title="">Paramédia</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>			</div>							
			<a href="https://parameter.sk" class="small-logo"><img src="/sites/all/themes/brutal/images/parameter-logo-brutal-small.gif" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://paramedia.parameter.sk" title="">Paramédia</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-5 col-xl-6 to-hide">
		<div class="nameday">
			<span>2022. 05. 03. kedd</span><br/>
			Tímea, Galina		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 col-xl-4 to-hide">
		<p>28 °C</p><p>13 °C</p>	</div>

	<div class="col-xs-6 col-sm-3 col-lg-4 col-xl-4 search-top-box">
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="https://brutal.parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
					<div class="col-sm-8 text-nowrap">
		<a class="logo pull-left" href="https://parameter.sk" title="Címlap" rel="home">
			<img src="/sites/all/themes/brutal/images/parameter-logo-brutal-small.gif" alt="Címlap" width="46" height="46" />
		</a>
		<a class="logo" href="/" title="Címlap" rel="home">
			<img src="/sites/all/themes/brutal/images/parameter-logo-brutal-new.png" alt="Címlap" width="153" height="49" />
		</a>
	</div>			<div class="col-sm-18">
			<nav class="navbar main-menu-box">
				<!-- Brand and toggle get grouped for better mobile display -->
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
				</div>
				<!-- Collect the nav links, forms, and other content for toggling -->
				<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
				<ul class="nav navbar-nav main-menu"><li class="menu-878 first"><a href="/baleset" title="">#Baleset</a></li>
<li class="menu-877"><a href="/gyilkos" title="">#Gyilkos</a></li>
<li class="menu-930"><a href="/maffia" title="">#Maffia</a></li>
<li class="menu-931"><a href="/pszichopata" title="">#PSZICHO</a></li>
<li class="menu-932 last"><a href="/terror" title="">#Terror</a></li>
</ul>				</div><!-- /.navbar-collapse -->
			</nav>
		</div>
		<div class="col-sm-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			
			
			<gcse:searchbox-only resultsUrl="https://brutal.parameter.sk/search"></gcse:searchbox-only>
		</div>	
	</div>
	
	<div class="col-sm-2 search-button-box">
		<a href="#" id="facebook-like-page" data-href="https://brutal.parameter.sk//node/663923" class="search-button share-bulvar"></a>
	</div>			</div>
		</div>
	</div>

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
			
			
						<div class="row">
				<div class="col-xs-30 col-lg-22">
					
						

	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>Levideózta saját halálát: sikeres ukrajnai akciójával dicsekedett egy orosz katona, amikor megölte egy gránát (VIDEÓ)</h1>
                				<div class="row">
					<div class="col-xs-30 col-sm-15 author-date">
						2022. május 3. - 14:30					</div>
					<div class="col-xs-16 col-sm-15 text-left text-sm-right">
						<iframe src="https://www.facebook.com/plugins/share_button.php?href=https://brutal.parameter.sk/node/663923&locale=hu_HU&layout=button_count&size=large&width=150&height=28" width="150" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>Meghalt egy orosz katona, miközben épp élő videóban jelentkezett be a TikTokon &ndash; írja a<a href="https://tvnoviny.sk/zahranicne/clanok/169264-rusky-velitel-sa-chvalil-uspesnou-misiou-na-ukrajine-v-priamom-prenose-ho-zabil-granat" target="_blank"> TV Noviny</a>.</p>
			</div>							
						<div class="description">
								<p>A felvételen látni, ahogy az orosz katona egy csapat tagjaként sétálgat egy megszállt ukrán területen, és közben azzal dicsekszik, hogy az elmúlt harcok során egy katonát sem veszítettek, és csupán három sebesültjük van. Viszont abban a pillanatban, ahogy kiejti a küldetés szót, hatalmas robbanás hallatszik, a telefon a földre zuhan, ettől fogva pedig már nem hallani, nem látni semmit.</p>

<p>Viktor Kovalenko egykori ukrán katona, jelenlegi újságíró szerint a katona, aki rögzítette a saját halálát, a csecsen erők tagja volt.</p>

<p>&nbsp;</p>

<blockquote class="twitter-tweet">
	<p dir="ltr" lang="en">Attention! Graphic video! The Russian unit commander from <a href="https://twitter.com/hashtag/Kadyrovites?src=hash&amp;ref_src=twsrc%5Etfw">#Kadyrovites</a> was killed by the shell at the moment of live reporting on social media TikTok that their mission was completed successfully with only one wounded. <a href="https://t.co/SugqOFaPZ9">pic.twitter.com/SugqOFaPZ9</a></p>
	&mdash; Victor Kovalenko (@MrKovalenko) <a href="https://twitter.com/MrKovalenko/status/1520068931800686594?ref_src=twsrc%5Etfw">April 29, 2022</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<p>&nbsp;</p>

<p>(<a href="https://tvnoviny.sk/zahranicne/clanok/169264-rusky-velitel-sa-chvalil-uspesnou-misiou-na-ukrajine-v-priamom-prenose-ho-zabil-granat" target="_blank">tvnoviny.sk</a>)</p>
			</div>
			
					<div class="share-line">
			<div class="row">
				<div class="col-sm-20 tags">
																					Címkék:
																																	<a href="https://brutal.parameter.sk/robbanas">robbanás</a>, 																																	<a href="https://brutal.parameter.sk/orosz-katona">orosz katona</a>, 																																	<a href="https://brutal.parameter.sk/orosz-ukran-haboru">orosz-ukrán háború</a>																																										
														</div>
				<div class="col-sm-10 share-buttons">
					<div class="addthis_sharing_toolbox" data-url="https://brutal.parameter.sk/node/663923"></div>
				</div>	

							</div>
			
			<div class="row">
					<div class="col">
						<div style="padding:0;text-align:center;overflow:hidden; width:100%;">
							<script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52776,area:728x90"></script>
						</div>
					</div>
				</div>
			
		</div>
		<div class="comment-button">
			<a href="#comment">HOZZÁSZÓLOK A CIKKHEZ</a>
		</div>
		</article>
	</section>
    <div id="block-views-311c8bd74ceeaaae5445194e78a2e2b5" class="block block-views even">

        <!--h2 class="block__title block-title"></h2-->
    
  
        
  
  
  	
	<section class="related-articles">
		<div class="post-box-header related-header">AMI BIZTOSAN ÉRDEKELNÉ</div>
		<div class="post-box related-box">
			<div class="row">
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/katolikus-egyhazfo-beszolt-zakkant-orosz-vallasi-vezetonek-aki-szerint-moszkva-nem-tamadott-meg"><img src="https://brutal.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/kiriputty.jpg?itok=AUy5v-2Z" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/orosz-ukran-haboru" class="cat-box-link cat-box-related"></a>									<!--div></div-->
								</div>
								<a href="/katolikus-egyhazfo-beszolt-zakkant-orosz-vallasi-vezetonek-aki-szerint-moszkva-nem-tamadott-meg" class="article-title related-title">A katolikus egyházfő beszólt a zakkant orosz vallási vezetőnek, aki szerint Moszkva nem támadott meg senkit se </a>
								<p>
									Putyin &quot;ministránsa&quot; Jézus nyelvét nem beszéli, csak az agresszorok hülyeségeit szajkózza.								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/szlovakiaban-fogjak-javitani-az-ukran-haditechnikat-elso-korben-tobb-tucatnyi-pancelozott-harckocsi"><img src="https://brutal.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/4-0673f29825541936ed1e7164e5b389b77213aaf2.jpg?itok=dZzX5s0x" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/orosz-ukran-haboru" class="cat-box-link cat-box-related"></a>									<!--div></div-->
								</div>
								<a href="/szlovakiaban-fogjak-javitani-az-ukran-haditechnikat-elso-korben-tobb-tucatnyi-pancelozott-harckocsi" class="article-title related-title">Szlovákiában fogják javítani az ukrán haditechnikát, első körben több tucatnyi páncélozott harckocsi érkezik</a>
								<p>
									Szlovákia elkötelezett az Ukrajnának nyújtott támogatást illetően.								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/az-ukran-vedelmi-tanacs-titkara-szerint-putyin-elore-szolt-magyarorszagnak-az-invaziorol-magyar"><img src="https://brutal.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/putin_tasr_ap_0.jpg?itok=b91ROX7R" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/orosz-ukran-haboru" class="cat-box-link cat-box-related"></a>									<!--div></div-->
								</div>
								<a href="/az-ukran-vedelmi-tanacs-titkara-szerint-putyin-elore-szolt-magyarorszagnak-az-invaziorol-magyar" class="article-title related-title">Az ukrán védelmi tanács titkára szerint Putyin előre szólt Magyarországnak az invázióról, a magyar államtitkár durva hazugságról beszél</a>
								<p>
																	</p>
							</div>
						</article>
					</div>
				
			</div>
		</div>
	</section>  
  
  
  
  
  
</div>






<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="https://brutal.parameter.sk/levideozta-sajat-halalat-sikeres-ukrajnai-akciojaval-dicsekedett-egy-orosz-katona-amikor-megolte-egy"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-xs-30 col-lg-8 rightside">
							
        
  
  
  	﻿

	<aside class="daily">
		<div role="tabpanel">
			<!-- Nav tabs -->
			<ul class="nav nav-tabs daily-tabs" role="tablist">
				<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
				<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
			</ul>
			<!-- Tab panes -->
			<div class="tab-content">
				<div role="tabpanel" class="tab-pane fade in active" id="daily">	
					<article class="daily-article">
						<header>
							<div class="time"><span>15:13</span></div>
							<a href="https://parameter.sk/majus-11-en-silvester-lavrik-darabja-kerul-bemutatasra-dunaszerdahelyi-csaplar-benedek-vmk-ban" class="daily-article-title"><span>Május 11-én Silvester Lavrík darabja kerül bemutatásra a dunaszerdahelyi Csaplár Benedek VMK-ban</span></a>
						</header>
												<div class="daily-article-desc">
							a Komáromi Jókai Színház előadásában						</div>
											</article>
										<article class="daily-article highlighted">
						<header>
							<div class="time"><span>15:09</span></div>
							<a href="https://parameter.sk/osszeomlas-fenyegeti-szlovakiai-betegszallitast-elofordulhat-hogy-paciensek-nem-jutnak-el" class="daily-article-title"><span>Összeomlás fenyegeti a szlovákiai betegszállítást, előfordulhat, hogy a páciensek nem jutnak el a kivizsgálásokra</span></a>
						</header>
												<div class="daily-article-desc">
							Országszerte jelentősen korlátozva lehetnek a betegszállítások.						</div>
											</article>
										<article class="daily-article highlighted">
						<header>
							<div class="time"><span>15:08</span></div>
							<a href="https://parameter.sk/sufliarsky-szerint-csak-veletlen-muve-hogy-nem-oltek-meg-epp-nyaralt-csaladjaval" class="daily-article-title"><span>Šufliarský szerint csak a véletlen műve, hogy nem ölték meg, épp nyaralt a családjával</span></a>
						</header>
												<div class="daily-article-desc">
							A gyilkosság előkészületei 2018 szeptemberében jutottak el odáig, hogy megölik.						</div>
											</article>
										<article class="daily-article highlighted">
						<header>
							<div class="time"><span>14:58</span></div>
							<a href="https://tachometer.parameter.sk/baleset-ket-kocsi-karambolozott-megint-lakszakallasnal-63-ason" class="daily-article-title"><span>BALESET: Két kocsi karambolozott megint Lakszakállasnál a 63-ason!</span></a>
						</header>
												<div class="daily-article-desc">
							Egy hete sincs, hogy a felismerhetetlenségig összetört a közelben egy kocsi.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>14:57</span></div>
							<a href="https://parameter.sk/interierove-svietidla-musia-ocarit-aj-fungovat-zaroven-0" class="daily-article-title"><span>Interiérové svietidlá musia očariť aj fungovať zároveň</span></a>
						</header>
											</article>
									</div>
  
  
  
  
  
  		
        
  
  
  	﻿
						<div role="tabpanel" class="tab-pane fade" id="most-read">

							<article class="daily-article">
								<header>
									<div class="time"><span>április 27. - 13:46</span></div>
									<a href="https://tachometer.parameter.sk/sulyos-baleset-fanak-csapodott-es-felismerhetetlensegig-szetroncsolodott-egy-kocsi-63-ason" class="daily-article-title"><span>SÚLYOS BALESET: Fának csapódott és a felismerhetetlenségig szétroncsolódott egy kocsi a 63-ason Lakszakállasnál!</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>április 27. - 11:54</span></div>
									<a href="https://bulvar.parameter.sk/megszolalt-boraros-gabor-aki-allitolag-megcsalta-parjat-mikozben-o-kozos-gyermekuket-hozta-vilagra" class="daily-article-title"><span>Megszólalt Boráros Gábor, aki állítólag megcsalta párját, miközben ő közös gyermeküket hozta világra</span></a>
								</header>
																<div class="daily-article-desc">
									Menyasszonya szerint a sportoló máshol kereste a boldogságot.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>április 27. - 14:05</span></div>
									<a href="https://bulvar.parameter.sk/tizenot-evesen-superstarban-tunt-fel-ma-mar-pornozassal-keresi-kenyeret" class="daily-article-title"><span>Tizenöt évesen a SuperStarban tűnt fel, ma már pornózással keresi a kenyerét</span></a>
								</header>
																<div class="daily-article-desc">
									Anyukája állítólag büszke rá. 								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>április 27. - 11:31</span></div>
									<a href="https://parameter.sk/sarosfa-lesz-az-elso-telepules-az-orszagban-ahol-nem-egyszeru-foldgaz-folyik-majd-vezetekekben" class="daily-article-title"><span>Sárosfa lesz az első település az országban, ahol nem egyszerű földgáz folyik majd a vezetékekben!</span></a>
								</header>
																<div class="daily-article-desc">
									Szlovákiában ilyenre még nem volt példa.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>április 27. - 13:50</span></div>
									<a href="https://parameter.sk/fel-evszazad-legnagyobb-valtozasai-jonnek-az-epitoiparban-parlament-jovahagyta-az-epitesi-torvenyt" class="daily-article-title"><span>A fél évszázad legnagyobb változásai jönnek az építőiparban – a parlament jóváhagyta az építési törvényt</span></a>
								</header>
																<div class="daily-article-desc">
									Az 1970-es évek óta ezek az első jelentősebb változások ebben az irányban.								</div>
															</article>

							
						</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h?magazin=4" class="more-link">24 ÓRA HÍREI</a>
				</div>
			</aside>
	
	  
  
  
  
  
  		<aside class="rightside-article-pictures">
		<article class="right-pic-article">
			<a href="https://bulvar.parameter.sk/folytatodik-johnny-depp-es-amber-heard-pere-mult-heten-levagott-ujjrol-es-rothado-holttestrol-szo"><img src="https://brutal.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/800_338.jpeg?itok=4u46GdOz" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://bulvar.parameter.sk/folytatodik-johnny-depp-es-amber-heard-pere-mult-heten-levagott-ujjrol-es-rothado-holttestrol-szo" class="article-title">Folytatódik Johnny Depp és Amber Heard pere - múlt héten levágott ujjról és "rothadó holttestről" is szó esett a bírósági tárgyaláson</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://dac.parameter.sk/profi-szerzodest-kapott-dac-sajat-nevelesu-fiatalja"><img src="https://brutal.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/cle_24291.jpg?itok=3_Io-3vp" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://dac.parameter.sk/profi-szerzodest-kapott-dac-sajat-nevelesu-fiatalja" class="article-title">Profi szerződést kapott a DAC saját nevelésű fiatalja</a>
			</div>
		</article>	
<div id="block-block-72" class="block block-block even">

        <!--h2 class="block__title block-title"></h2-->
    
  <script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52777,area:300x250"></script>
</div>

<div id="block-block-79" class="block block-block odd">

        <!--h2 class="block__title block-title"></h2-->
    
  <div id="adoceanskrohsgtfijz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, parameter.sk.parameter.sk.Brutal.Brutal  double square 300x600 */
ado.slave('adoceanskrohsgtfijz', {myMaster: 'ILKa9Txbo6uTX4IErJYSK3tsEKqTF0MpgDVjZFHEmdL.e7' });
</script>
</div>

				</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
					<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://paramedia.parameter.sk" title="">Paramédia</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="https://parameter.sk/videok">Videótár</a></li>
				<li><a href="https://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="https://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="https://parameter.sk/content/adatvedelem">Adatvédelem</a></li>
				<li><a href="https://parameter.sk/content/impresszum">Impresszum</a></li>
				<li><a href="https://parameter.sk/redakcia">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/brutal/images/observer-logo.png" width="125" height="66" />
			<img src="/sites/all/themes/brutal/images/mti-logo.png" width="150" height="52" />
			<img src="/sites/all/themes/brutal/images/dac-logo-1.png" width="67" height="67" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-24 supported-projects">
		<img src="/sites/all/themes/brutal/images/kult-minor-logo.png" width="108" height="40" alt="Kult Minor - Fond na podporu kultúry národnostných menšín." title="Kult Minor - Fond na podporu kultúry národnostných menšín." />
		<img src="/sites/all/themes/brutal/images/logo-mk-sr-small.png" width="205" height="50" alt="Ministerstvo Kultúry Slovenskej Republiky" title="Ministerstvo Kultúry Slovenskej Republiky" />
		<img src="/sites/all/themes/brutal/images/logo_irop_variant_b-small.png" width="59" height="50" alt="Integrovaný Regionálny operačný program" title="Integrovaný Regionálny operačný program" />
		<img src="/sites/all/themes/brutal/images/logo_eu_efrr-small.png" width="178" height="50" alt="Európsky fond regionálneho rozvoja" title="Európsky fond regionálneho rozvoja" />
		<img src="/sites/all/themes/brutal/images/iab-monitor-logo.png" width="158" height="43" alt="Združenie pre internetovú reklamu" title="Združenie pre internetovú reklamu" />
	</div>	<div class="col-sm-6">
		<div class="webdesign">
			<a href="http://www.wado.sk" target="_blank" rel="nofollow">
				<img src="/sites/all/themes/brutal/images/wado-logo.png" width="183" height="22" alt="WADO Webdesign & Development" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>
	</footer>

	
		<script type="text/javascript" src="https://brutal.parameter.sk/modules/statistics/statistics.js?r7v0wc"></script>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>

		<script type="text/javascript">
			$('a').each(function() {
				let href = $(this).attr('href');

				if ( href.indexOf('belfold') > -1 || href.indexOf('regio') > -1 || href.indexOf('paravelemeny') > -1 || href.indexOf('sport') > -1 || href.indexOf('kultura') > -1 || href.indexOf('kulfold') > -1 || href.indexOf('tech') > -1 ) {
					if ( href.indexOf('?') > -1 ) {
						$(this).attr('href', href + '&_t=1644848208');
					} else {
						$(this).attr('href', href + '?_t=1644848208');
					}
				}
			});
		</script>

		<!-- advertising 7ruEdVB40bxqEcWIQonhamTJXV6s75PferQoo7wrfxsiWedSlvot6gndxFZ1bcUNr5JhGFReNQERZKKzyfc1dQ==-->
		<script data-cfasync="false"  id="clevernt" type="text/javascript">
			(function (document, window) {
				var c = document.createElement("script");
				c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader46725";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
				c.src = "//clevernt.com/scripts/8ef1fe0e70eafe7af41ba9914aa983c4.min.js?20201104=" + Math.floor((new Date).getTime());
				var a = !1;
				try {
					a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
				} catch (e) {
					a = !1;
				}
				a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
				a.parentNode.insertBefore(c, a);
			})(document, window);
		</script>
		<!-- end advertising -->
	</body>
</html>
