<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/brutal/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/brutal/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="https://brutal.parameter.sk/sites/default/files/favicon-brutal.png" type="image/png" />
<link rel="shortlink" href="/node/643119" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/kilenc-evet-kapott-15-eves-fiu-aki-brutalisan-meggyilkolt-egy-idos-ferfit" />
<meta name="description" content="A&nbsp;Zsolnai Járásbíróság csütörtökön bűnösnek találta különösen kegyetlen módon elkövetett gyilkosság vádjában a&nbsp;15 éves Maximot, aki tavaly októberben megölt egy 82 éves férfit Jamník községben (Liptószentmiklósi járás).
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="Kilenc évet kapott a 15 éves fiú, aki brutálisan meggyilkolt egy idős férfit"/>
<meta property="og:url" content="/node/643119"/>
<meta property="og:image" content="https://brutal.parameter.sk/sites/default/files/styles/image_of_article/public/photos/6596252_1200x.jpeg?itok=yk19IOpu"/>
<meta property="og:description" content="A&nbsp;Zsolnai Járásbíróság csütörtökön bűnösnek találta különösen kegyetlen módon elkövetett gyilkosság vádjában a&nbsp;15 éves Maximot, aki tavaly októberben megölt egy 82 éves férfit Jamník községben (Liptószentmiklósi járás).
" />
<meta property="fb:app_id" content="481045642072470" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
		<title>Kilenc évet kapott a 15 éves fiú, aki brutálisan meggyilkolt egy idős férfit | Brutál +18</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="propeller" content="5a2d43654d9c4f2cbc610f3139b9d47d" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />

		<style type="text/css" media="all">
@import url("https://brutal.parameter.sk/modules/system/system.base.css?qnc8o3");
@import url("https://brutal.parameter.sk/modules/system/system.menus.css?qnc8o3");
@import url("https://brutal.parameter.sk/modules/system/system.messages.css?qnc8o3");
@import url("https://brutal.parameter.sk/modules/system/system.theme.css?qnc8o3");
</style>
<style type="text/css" media="all">
@import url("https://brutal.parameter.sk/sites/all/modules/date/date_api/date.css?qnc8o3");
@import url("https://brutal.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qnc8o3");
@import url("https://brutal.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?qnc8o3");
@import url("https://brutal.parameter.sk/modules/field/theme/field.css?qnc8o3");
@import url("https://brutal.parameter.sk/modules/node/node.css?qnc8o3");
@import url("https://brutal.parameter.sk/modules/user/user.css?qnc8o3");
@import url("https://brutal.parameter.sk/sites/all/modules/views/css/views.css?qnc8o3");
</style>
<style type="text/css" media="all">
@import url("https://brutal.parameter.sk/sites/all/modules/ctools/css/ctools.css?qnc8o3");
</style>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("https://brutal.parameter.sk/sites/all/themes/brutal/css/font-awesome.min.css?qnc8o3");
@import url("https://brutal.parameter.sk/sites/all/themes/brutal/css/bootstrap.css?qnc8o3");
@import url("https://brutal.parameter.sk/sites/all/themes/brutal/css/royalslider.css?qnc8o3");
@import url("https://brutal.parameter.sk/sites/all/themes/brutal/lightGallery-new/dist/css/lightgallery.min-1.css?qnc8o3");
@import url("https://brutal.parameter.sk/sites/all/themes/brutal/lightslider/dist/css/lightslider.min.css?qnc8o3");
@import url("https://brutal.parameter.sk/sites/all/themes/brutal/css/style.css?qnc8o3");
@import url("https://brutal.parameter.sk/sites/all/themes/brutal/css/media-responsive.css?qnc8o3");
</style>
		<script type="text/javascript" src="https://brutal.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="https://brutal.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://brutal.parameter.sk/misc/drupal.js?qnc8o3"></script>
<script type="text/javascript" src="https://brutal.parameter.sk/sites/default/files/languages/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js?qnc8o3"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="https://brutal.parameter.sk/sites/all/themes/brutal/js/jquery-2.1.3.js?qnc8o3"></script>
<script type="text/javascript" src="https://brutal.parameter.sk/sites/all/themes/brutal/js/bootstrap.min.js?qnc8o3"></script>
<script type="text/javascript" src="https://brutal.parameter.sk/sites/all/themes/brutal/js/jquery.datetimepicker.js?qnc8o3"></script>
<script type="text/javascript" src="https://brutal.parameter.sk/sites/all/themes/brutal/js/royalslider.min.js?qnc8o3"></script>
<script type="text/javascript" src="https://brutal.parameter.sk/sites/all/themes/brutal/js/jquery.flexisel.js?qnc8o3"></script>
<script type="text/javascript" src="https://brutal.parameter.sk/sites/all/themes/brutal/lightslider/dist/js/lightslider.min.js?qnc8o3"></script>
<script type="text/javascript" src="https://brutal.parameter.sk/sites/all/themes/brutal/js/custom-2.4.js?qnc8o3"></script>
<script type="text/javascript" src="https://brutal.parameter.sk/sites/all/themes/brutal/js/wurfl.js?qnc8o3"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"brutal","theme_token":"KUbKuXwjQSCWr6W6UG-bbk6KEm19LWkuUQBM1ALVrRg","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/brutal\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/brutal\/js\/bootstrap.min.js":1,"sites\/all\/themes\/brutal\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/brutal\/js\/royalslider.min.js":1,"sites\/all\/themes\/brutal\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/brutal\/lightslider\/dist\/js\/lightslider.min.js":1,"sites\/all\/themes\/brutal\/js\/custom-2.4.js":1,"sites\/all\/themes\/brutal\/js\/wurfl.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"https:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/brutal\/css\/font-awesome.min.css":1,"sites\/all\/themes\/brutal\/css\/bootstrap.css":1,"sites\/all\/themes\/brutal\/css\/royalslider.css":1,"sites\/all\/themes\/brutal\/lightGallery-new\/dist\/css\/lightgallery.min-1.css":1,"sites\/all\/themes\/brutal\/lightslider\/dist\/css\/lightslider.min.css":1,"sites\/all\/themes\/brutal\/css\/style.css":1,"sites\/all\/themes\/brutal\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"643119"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<!-- JavaScripts for IE 9 and below -->
		<!--[if lt IE 9]>
			<script src="//js/html5shiv.js"></script>
			<script src="sites/all/themes/brutal/js/respond.js"></script>
		<![endif]-->

<script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');
</script>


<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2018 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>

<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2018, MASTER: parameter.sk.parameter.sk.Brutal */
ado.master({id: 'ILKa9Txbo6uTX4IErJYSK3tsEKqTF0MpgDVjZFHEmdL.e7', server: 'sk.adocean.pl' });
</script>
<!--  end master  -->



<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"https://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->
	
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
			<script type="text/javascript" async=true>
			(function() {
			  var host = 'parameter.sk';
			  var element = document.createElement('script');
			  var firstScript = document.getElementsByTagName('script')[0];
			  var url = 'https://quantcast.mgr.consensu.org'
				.concat('/choice/', 'KCr4_Qr4RQegS', '/', host, '/choice.js')
			  var uspTries = 0;
			  var uspTriesLimit = 3;
			  element.async = true;
			  element.type = 'text/javascript';
			  element.src = url;

			  firstScript.parentNode.insertBefore(element, firstScript);

			  function makeStub() {
				var TCF_LOCATOR_NAME = '__tcfapiLocator';
				var queue = [];
				var win = window;
				var cmpFrame;

				function addFrame() {
				  var doc = win.document;
				  var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

				  if (!otherCMP) {
					if (doc.body) {
					  var iframe = doc.createElement('iframe');

					  iframe.style.cssText = 'display:none';
					  iframe.name = TCF_LOCATOR_NAME;
					  doc.body.appendChild(iframe);
					} else {
					  setTimeout(addFrame, 5);
					}
				  }
				  return !otherCMP;
				}

				function tcfAPIHandler() {
				  var gdprApplies;
				  var args = arguments;

				  if (!args.length) {
					return queue;
				  } else if (args[0] === 'setGdprApplies') {
					if (
					  args.length > 3 &&
					  args[2] === 2 &&
					  typeof args[3] === 'boolean'
					) {
					  gdprApplies = args[3];
					  if (typeof args[2] === 'function') {
						args[2]('set', true);
					  }
					}
				  } else if (args[0] === 'ping') {
					var retr = {
					  gdprApplies: gdprApplies,
					  cmpLoaded: false,
					  cmpStatus: 'stub'
					};

					if (typeof args[2] === 'function') {
					  args[2](retr);
					}
				  } else {
					queue.push(args);
				  }
				}

				function postMessageEventHandler(event) {
				  var msgIsString = typeof event.data === 'string';
				  var json = {};

				  try {
					if (msgIsString) {
					  json = JSON.parse(event.data);
					} else {
					  json = event.data;
					}
				  } catch (ignore) {}

				  var payload = json.__tcfapiCall;

				  if (payload) {
					window.__tcfapi(
					  payload.command,
					  payload.version,
					  function(retValue, success) {
						var returnMsg = {
						  __tcfapiReturn: {
							returnValue: retValue,
							success: success,
							callId: payload.callId
						  }
						};
						if (msgIsString) {
						  returnMsg = JSON.stringify(returnMsg);
						}
						event.source.postMessage(returnMsg, '*');
					  },
					  payload.parameter
					);
				  }
				}

				while (win) {
				  try {
					if (win.frames[TCF_LOCATOR_NAME]) {
					  cmpFrame = win;
					  break;
					}
				  } catch (ignore) {}

				  if (win === window.top) {
					break;
				  }
				  win = win.parent;
				}
				if (!cmpFrame) {
				  addFrame();
				  win.__tcfapi = tcfAPIHandler;
				  win.addEventListener('message', postMessageEventHandler, false);
				}
			  };

			  makeStub();

			  var uspStubFunction = function() {
				var arg = arguments;
				if (typeof window.__uspapi !== uspStubFunction) {
				  setTimeout(function() {
					if (typeof window.__uspapi !== 'undefined') {
					  window.__uspapi.apply(window.__uspapi, arg);
					}
				  }, 500);
				}
			  };

			  var checkIfUspIsReady = function() {
				uspTries++;
				if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
				  console.warn('USP is not accessible');
				} else {
				  clearInterval(uspInterval);
				}
			  };

			  if (typeof window.__uspapi === 'undefined') {
				window.__uspapi = uspStubFunction;
				var uspInterval = setInterval(checkIfUspIsReady, 6000);
			  }
			})();
			</script>
		<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-643119 node-type-article domain-brutal18-parameter-local section-kilenc-evet-kapott-15-eves-fiu-aki-brutalisan-meggyilkolt-egy-idos-ferfit brutal" >

	
		
<!-- (C)2000-2016 Gemius SA - gemiusAudience / parameter.sk / Brutal -->
	<script type="text/javascript">
		
		
		var pp_gemius_identifier = '.XpLyyLCdJeQKzjYikLlsYZQ.F3dyCSt2_EakpT77lH.z7';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId : '481045642072470',
					xfbml : true,
					version : 'v2.3'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		

				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-21 col-xl-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://podcast.parameter.sk" title="">Podcast</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>			</div>							
			<a href="https://parameter.sk" class="small-logo"><img src="/sites/all/themes/brutal/images/parameter-logo-brutal-small.gif" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://podcast.parameter.sk" title="">Podcast</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-5 col-xl-6 to-hide">
		<div class="nameday">
			<span>2021. 05. 21. péntek</span><br/>
			Konstantin, Zina		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 col-xl-4 to-hide">
		<p>21 °C</p><p>8 °C</p>	</div>

	<div class="col-xs-6 col-sm-3 col-lg-4 col-xl-4 search-top-box">
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="https://brutal.parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
					<div class="col-sm-8 text-nowrap">
		<a class="logo pull-left" href="https://parameter.sk" title="Címlap" rel="home">
			<img src="/sites/all/themes/brutal/images/parameter-logo-brutal-small.gif" alt="Címlap" width="46" height="46" />
		</a>
		<a class="logo" href="/" title="Címlap" rel="home">
			<img src="/sites/all/themes/brutal/images/parameter-logo-brutal-new.png" alt="Címlap" width="153" height="49" />
		</a>
	</div>			<div class="col-sm-18">
			<nav class="navbar main-menu-box">
				<!-- Brand and toggle get grouped for better mobile display -->
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
				</div>
				<!-- Collect the nav links, forms, and other content for toggling -->
				<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
				<ul class="nav navbar-nav main-menu"><li class="menu-878 first"><a href="/baleset" title="">#Baleset</a></li>
<li class="menu-877"><a href="/gyilkos" title="">#Gyilkos</a></li>
<li class="menu-930"><a href="/maffia" title="">#Maffia</a></li>
<li class="menu-931"><a href="/pszichopata" title="">#PSZICHO</a></li>
<li class="menu-932 last"><a href="/terror" title="">#Terror</a></li>
</ul>				</div><!-- /.navbar-collapse -->
			</nav>
		</div>
		<div class="col-sm-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			
			
			<gcse:searchbox-only resultsUrl="https://brutal.parameter.sk/search"></gcse:searchbox-only>
		</div>	
	</div>
	
	<div class="col-sm-2 search-button-box">
		<a href="#" id="facebook-like-page" data-href="https://brutal.parameter.sk//node/643119" class="search-button share-bulvar"></a>
	</div>			</div>
		</div>
	</div>

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
			
			
						<div class="row">
				<div class="col-xs-30 col-lg-22">
					
						

	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>Kilenc évet kapott a 15 éves fiú, aki brutálisan meggyilkolt egy idős férfit</h1>
                				<div class="row">
					<div class="col-xs-30 col-sm-15 author-date">
						2021. május 21. - 09:25					</div>
					<div class="col-xs-16 col-sm-15 text-left text-sm-right">
						<iframe src="https://www.facebook.com/plugins/share_button.php?href=https://brutal.parameter.sk/node/643119&locale=hu_HU&layout=button_count&size=large&width=150&height=28" width="150" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>A&nbsp;Zsolnai Járásbíróság csütörtökön bűnösnek találta különösen kegyetlen módon elkövetett gyilkosság vádjában a&nbsp;15 éves Maximot, aki <a href="https://brutal.parameter.sk/harom-masik-srac-jelen-lehetett-82-eves-nyugdijas-bestialis-meggyilkolasanal">tavaly októberben megölt egy 82 éves férfit</a> Jamník községben (Liptószentmiklósi járás).</p>
			</div>							
							<div class="main-article-photo">
											<img class="main-article-img" data-id="img-6596252_1200x.jpeg" src="https://brutal.parameter.sk/sites/default/files/styles/image_of_article/public/photos/6596252_1200x.jpeg?itok=yk19IOpu" alt="Kilenc évet kapott a 15 éves fiú, aki brutálisan meggyilkolt egy idős férfit" width="738" height="464" />
										<div class="main-article-photo-title">Fotó: Rendőrség (Facebook)</div>				</div>
						<div class="description">
								<p>A&nbsp;fiút kilencéves szabadságvesztésre ítélték, büntetését a&nbsp;fiatalok számára létesített börtönben tölti le.</p>

<p>A&nbsp;vád szerint a&nbsp;15 éves Maxim tavaly októberben eredetileg lopás céljából betört az idős férfi házába. Ott egy késsel többször is megszúrta a&nbsp;nyugdíjast, aki a&nbsp;helyszínen belehalt súlyos sérüléseibe. A&nbsp;fiú ezt követően magához vett legalább 120 eurónyi készpénzt majd elmenekült.</p>

<p><br />
	TASR/para</p>
			</div>
			
					<div class="share-line">
			<div class="row">
				<div class="col-sm-20 tags">
																					Címkék:
																																	<a href="https://brutal.parameter.sk/gyilkossag">gyilkosság</a>, 																																	<a href="https://brutal.parameter.sk/keseles">késelés</a>, 																																	<a href="https://brutal.parameter.sk/fiatalok">fiatalok</a>																																										
														</div>
				<div class="col-sm-10 share-buttons">
					<div class="addthis_sharing_toolbox" data-url="https://brutal.parameter.sk/node/643119"></div>
				</div>	

							</div>
			
			<div class="row">
					<div class="col">
						<div style="padding:0;text-align:center;overflow:hidden; width:100%;">
							<script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52776,area:728x90"></script>
						</div>
					</div>
				</div>
			
		</div>
		<div class="comment-button">
			<a href="#comment">HOZZÁSZÓLOK A CIKKHEZ</a>
		</div>
		</article>
	</section>
    <div id="block-views-311c8bd74ceeaaae5445194e78a2e2b5" class="block block-views even">

        <!--h2 class="block__title block-title"></h2-->
    
  
        
  
  
  	
	<section class="related-articles">
		<div class="post-box-header related-header">AMI BIZTOSAN ÉRDEKELNÉ</div>
		<div class="post-box related-box">
			<div class="row">
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/leszurta-harom-ivocimborajat-egy-ferfi-jekatyerinburgban"><img src="https://brutal.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/knife-637040_1280-660x371.jpg?itok=Fe0XB4qp" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/keseles" class="cat-box-link cat-box-related"></a>									<!--div></div-->
								</div>
								<a href="/leszurta-harom-ivocimborajat-egy-ferfi-jekatyerinburgban" class="article-title related-title">Leszúrta három ivócimboráját egy férfi Jekatyerinburgban</a>
								<p>
									Az elkövetőre a rendőrök rálőttek, majd elfogták.								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/brutalis-elasott-holttesteket-talaltak-az-egykori-rendor-telken"><img src="https://brutal.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/borton_0.jpg?itok=WKoIk1oP" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/gyilkossag" class="cat-box-link cat-box-related"></a>									<!--div></div-->
								</div>
								<a href="/brutalis-elasott-holttesteket-talaltak-az-egykori-rendor-telken" class="article-title related-title">BRUTÁLIS: Elásott holttesteket találtak az egykori rendőr telkén</a>
								<p>
									Az áldozatok között nők és gyerekek vannak.								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/szornyu-hangok-parancsolatara-megolte-ket-gyereket-egy-asszony-az-egyesult-allamokban"><img src="https://brutal.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/amerikai_rendor.jpg?itok=jHyHF-nN" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/gyilkossag" class="cat-box-link cat-box-related"></a>									<!--div></div-->
								</div>
								<a href="/szornyu-hangok-parancsolatara-megolte-ket-gyereket-egy-asszony-az-egyesult-allamokban" class="article-title related-title">SZÖRNYŰ: &quot;Hangok parancsolatára&quot; megölte két gyerekét egy asszony az Egyesült Államokban</a>
								<p>
									Hétéves fiával és kilencéves lányával végzett.								</p>
							</div>
						</article>
					</div>
				
			</div>
		</div>
	</section>  
  
  
  
  
  
</div>






<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="https://brutal.parameter.sk/kilenc-evet-kapott-15-eves-fiu-aki-brutalisan-meggyilkolt-egy-idos-ferfit"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-xs-30 col-lg-8 rightside">
							
        
  
  
  	﻿

	<aside class="daily">
		<div role="tabpanel">
			<!-- Nav tabs -->
			<ul class="nav nav-tabs daily-tabs" role="tablist">
				<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
				<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
			</ul>
			<!-- Tab panes -->
			<div class="tab-content">
				<div role="tabpanel" class="tab-pane fade in active" id="daily">	
					<article class="daily-article highlighted">
						<header>
							<div class="time"><span>11:24</span></div>
							<a href="https://parameter.sk/meg-beoltottak-sem-erezhetik-magukat-teljes-biztonsagban-virus-indiai-valtozatarol-tul-keveset" class="daily-article-title"><span>Még a beoltottak sem érezhetik magukat teljes biztonságban, a vírus indiai változatáról túl keveset tudunk</span></a>
						</header>
												<div class="daily-article-desc">
							Nem lenne igazságos, ha már most bevetnénk az oltási igazolványt, véli a szakember.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>11:05</span></div>
							<a href="https://parameter.sk/fem-arcai-cimmel-uj-kiallitas-nyilt-galantai-honismereti-muzeumban" class="daily-article-title"><span>A fém arcai címmel új kiállítás nyílt a Galántai Honismereti Múzeumban</span></a>
						</header>
												<div class="daily-article-desc">
							A múzeumot 4 óra alatt mintegy 60-an meglátogatták.						</div>
											</article>
										<article class="daily-article highlighted">
						<header>
							<div class="time"><span>10:45</span></div>
							<a href="https://dac.parameter.sk/oroszorszagban-kothet-ki-dac-golgyarosa" class="daily-article-title"><span>Oroszországban köthet ki a DAC gólgyárosa?</span></a>
						</header>
												<div class="daily-article-desc">
							3 millió eurót fizethetnek a játékosért.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>10:28</span></div>
							<a href="https://brutal.parameter.sk/aldozataibol-evett-kannibal-sorozatgyilkos-szornyusegeket-videora-vette-18" class="daily-article-title"><span>Áldozataiból evett a kannibál sorozatgyilkos, a szörnyűségeket videóra is vette 18+ </span></a>
						</header>
												<div class="daily-article-desc">
							A padló alatt elásva találták meg a többi áldozatát. 						</div>
											</article>
										<article class="daily-article highlighted">
						<header>
							<div class="time"><span>10:08</span></div>
							<a href="https://parameter.sk/koronavirus-kevesebb-mint-hetszaz-fertozott-van-korhazakban-tiz-alatt-az-uj-halalos-aldozatok-szama" class="daily-article-title"><span>KORONAVÍRUS: Kevesebb mint hétszáz fertőzött van a kórházakban, tíz alatt az új halálos áldozatok száma</span></a>
						</header>
												<div class="daily-article-desc">
							Csütörtökön a kielemzett PCR-tesztek 3,4 százaléka lett pozitív Szlovákiában.						</div>
											</article>
									</div>
  
  
  
  
  
  		
        
  
  
  	﻿
						<div role="tabpanel" class="tab-pane fade" id="most-read">

							<article class="daily-article">
								<header>
									<div class="time"><span>május 17. - 20:20</span></div>
									<a href="https://parameter.sk/az-elmult-heten-tobb-mint-2500-mondtak-vissza-az-astrazeneca-masodik-adagjat-szakertok" class="daily-article-title"><span>Az elmúlt héten több mint 2500-an mondták vissza az AstraZeneca második adagját – a szakértők figyelmeztetnek</span></a>
								</header>
																<div class="daily-article-desc">
									A kellő immunitás kialakításához mindenkinek javasolja a második adag beadását.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>május 17. - 08:58</span></div>
									<a href="https://parameter.sk/kamaszlany-szexelt-egy-pasival-fout-es-panelhazak-kozeleben-rendorok-zavartak-meg-legyottot" class="daily-article-title"><span>Kamaszlány szexelt egy pasival a főút és a panelházak közelében, rendőrök zavarták meg a légyottot</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>május 18. - 00:01</span></div>
									<a href="https://parameter.sk/keptelenseg-hogy-en-ejjel-az-erdobe-menjek-megolni-valakit-hiszen-ott-vadaszles-vadkamera-minden" class="daily-article-title"><span>"Képtelenség, hogy én éjjel az erdőbe menjek megölni valakit, hiszen ott vadászles, vadkamera, minden lehet!"</span></a>
								</header>
																<div class="daily-article-desc">
									Az alsóhatári maffiaper vádlottja megtörte a hallgatást, de csak egy dolgot nem tagad.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>május 18. - 12:55</span></div>
									<a href="https://tachometer.parameter.sk/elve-szallt-ki-roncsbol-sofor-63-ason-tortent-brutalis-baleset-utan" class="daily-article-title"><span>Élve szállt ki a roncsból a sofőr a 63-ason történt brutális baleset után</span></a>
								</header>
																<div class="daily-article-desc">
									Súlyos baleset történt hétfőn délután a 63-as főút Tany és Bogya közti szakaszán.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>május 14. - 14:49</span></div>
									<a href="https://tachometer.parameter.sk/ez-az-uj-divat-ujabb-autosrol-keszult-felvetel-ahogy-felsziv-egy-csikot-gyorsforgalmi-uton-video" class="daily-article-title"><span>Ez az új divat? Újabb autósról készült felvétel, ahogy felszív egy csíkot a gyorsforgalmi úton (VIDEÓ)</span></a>
								</header>
																<div class="daily-article-desc">
									Dolga végeztével folytatta útját.								</div>
															</article>

							
						</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h?magazin=4" class="more-link">24 ÓRA HÍREI</a>
				</div>
			</aside>
	
	  
  
  
  
  
  		<aside class="rightside-article-pictures">
		<article class="right-pic-article">
			<a href="https://bulvar.parameter.sk/ritkan-latott-fiarol-posztolt-lisa-kudrow-julian-mar-23-eves"><img src="https://brutal.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/lisa2.jpeg?itok=NGUBggu5" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://bulvar.parameter.sk/ritkan-latott-fiarol-posztolt-lisa-kudrow-julian-mar-23-eves" class="article-title">Ritkán látott fiáról posztolt Lisa Kudrow, Julian már 23 éves</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://domina.parameter.sk/paratlan-szivatultetessel-mentettek-meg-egy-csecsemo-eletet"><img src="https://brutal.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/mutet.jpg?itok=kkH9lggS" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://domina.parameter.sk/paratlan-szivatultetessel-mentettek-meg-egy-csecsemo-eletet" class="article-title">Páratlan szívátültetéssel mentették meg egy csecsemő életét</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://dac.parameter.sk/teves-lesz-hetvegi-dac-spartak-rangado"><img src="https://brutal.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/Csefalvay_Andras-fotok/2020/FC-DAC/2020-03-07-nagyszombat/012_dac_trnva_nagyszombat_2020_03_07_csefalvay_img_4851.jpg?itok=DJHT_Dx4" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://dac.parameter.sk/teves-lesz-hetvegi-dac-spartak-rangado" class="article-title">Tévés lesz a hétvégi DAC-Spartak rangadó</a>
			</div>
		</article>	
<div id="block-block-72" class="block block-block even">

        <!--h2 class="block__title block-title"></h2-->
    
  <script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52777,area:300x250"></script>
</div>

<div id="block-block-79" class="block block-block odd">

        <!--h2 class="block__title block-title"></h2-->
    
  <div id="adoceanskrohsgtfijz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, parameter.sk.parameter.sk.Brutal.Brutal  double square 300x600 */
ado.slave('adoceanskrohsgtfijz', {myMaster: 'ILKa9Txbo6uTX4IErJYSK3tsEKqTF0MpgDVjZFHEmdL.e7' });
</script>
</div>

				</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
					<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://podcast.parameter.sk" title="">Podcast</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="https://parameter.sk/videok">Videótár</a></li>
				<li><a href="https://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="https://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="https://parameter.sk/content/adatvedelem">Adatvédelem</a></li>
				<li><a href="https://parameter.sk/content/impresszum">Impresszum</a></li>
				<li><a href="https://parameter.sk/redakcia">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/brutal/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/brutal/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/brutal/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-10">
		<div class="sponsor">
			<img src="/sites/all/themes/brutal/images/kult-minor-logo.png" width="108" height="40" alt="Kult Minor - Fond na podporu kultúry národnostných menšín." title="Kult Minor - Fond na podporu kultúry národnostných menšín." />
		</div>
	</div>	<div class="col-sm-20">
		<div class="webdesign">
			<a href="http://www.wado.sk" target="_blank" rel="nofollow">
				<img src="/sites/all/themes/brutal/images/wado-logo.jpg" width="173" height="27" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>
	</footer>

	
		<script type="text/javascript" src="https://brutal.parameter.sk/modules/statistics/statistics.js?qnc8o3"></script>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>

		<!-- advertising 7ruEdVB40bxqEcWIQonhamTJXV6s75PferQoo7wrfxsiWedSlvot6gndxFZ1bcUNr5JhGFReNQERZKKzyfc1dQ==-->
		<script data-cfasync="false"  id="clevernt" type="text/javascript">
			(function (document, window) {
				var c = document.createElement("script");
				c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader46725";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
				c.src = "//clevernt.com/scripts/8ef1fe0e70eafe7af41ba9914aa983c4.min.js?20201104=" + Math.floor((new Date).getTime());
				var a = !1;
				try {
					a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
				} catch (e) {
					a = !1;
				}
				a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
				a.parentNode.insertBefore(c, a);
			})(document, window);
		</script>
		<!-- end advertising -->
	</body>
</html>
