<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/brutal/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/brutal/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="https://brutal.parameter.sk/sites/default/files/favicon-brutal.png" type="image/png" />
<link rel="shortlink" href="/node/580360" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/abszurdisztan-megrovasban-reszesitettek-buszsofort-aki-egy-vizet-ivo-kislany-miatt-ment-tok-hulyebe" />
<meta name="description" content="Kedden közleményben reagált a&nbsp;Miskolc Városi Közlekedési Zrt. &nbsp;buszon vizet ivó kislányt ért intézkedésre &ndash; írja a 24.hu.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="ABSZURDISZTÁN: Megrovásban részesítették a buszsofőrt, aki egy vizet ivó kislány miatt ment át tök hülyébe!"/>
<meta property="og:url" content="/node/580360"/>
<meta property="og:image" content="https://brutal.parameter.sk/sites/default/files/styles/image_of_article/public/photos/busz-miskolc_hulyebe.jpg?itok=O6G5wfH5"/>
<meta property="og:description" content="Kedden közleményben reagált a&nbsp;Miskolc Városi Közlekedési Zrt. &nbsp;buszon vizet ivó kislányt ért intézkedésre &ndash; írja a 24.hu.
" />
<meta property="fb:app_id" content="481045642072470" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
		<title>ABSZURDISZTÁN: Megrovásban részesítették a buszsofőrt, aki egy vizet ivó kislány miatt ment át tök hülyébe! | Brutál +18</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="propeller" content="5a2d43654d9c4f2cbc610f3139b9d47d" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		
		<style type="text/css" media="all">
@import url("https://brutal.parameter.sk/modules/system/system.base.css?pdlq2e");
@import url("https://brutal.parameter.sk/modules/system/system.menus.css?pdlq2e");
@import url("https://brutal.parameter.sk/modules/system/system.messages.css?pdlq2e");
@import url("https://brutal.parameter.sk/modules/system/system.theme.css?pdlq2e");
</style>
<style type="text/css" media="all">
@import url("https://brutal.parameter.sk/sites/all/modules/date/date_api/date.css?pdlq2e");
@import url("https://brutal.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?pdlq2e");
@import url("https://brutal.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?pdlq2e");
@import url("https://brutal.parameter.sk/modules/field/theme/field.css?pdlq2e");
@import url("https://brutal.parameter.sk/modules/node/node.css?pdlq2e");
@import url("https://brutal.parameter.sk/modules/user/user.css?pdlq2e");
@import url("https://brutal.parameter.sk/sites/all/modules/views/css/views.css?pdlq2e");
</style>
<style type="text/css" media="all">
@import url("https://brutal.parameter.sk/sites/all/modules/ctools/css/ctools.css?pdlq2e");
</style>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("https://brutal.parameter.sk/sites/all/themes/brutal/css/font-awesome.min.css?pdlq2e");
@import url("https://brutal.parameter.sk/sites/all/themes/brutal/css/bootstrap.css?pdlq2e");
@import url("https://brutal.parameter.sk/sites/all/themes/brutal/css/royalslider.css?pdlq2e");
@import url("https://brutal.parameter.sk/sites/all/themes/brutal/lightGallery-new/dist/css/lightgallery.min.css?pdlq2e");
@import url("https://brutal.parameter.sk/sites/all/themes/brutal/lightGallery-new/dist/css/lg-fb-comment-box.min.css?pdlq2e");
@import url("https://brutal.parameter.sk/sites/all/themes/brutal/css/style.css?pdlq2e");
@import url("https://brutal.parameter.sk/sites/all/themes/brutal/css/media-responsive.css?pdlq2e");
</style>
		<script type="text/javascript" src="https://brutal.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="https://brutal.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://brutal.parameter.sk/misc/drupal.js?pdlq2e"></script>
<script type="text/javascript" src="https://brutal.parameter.sk/sites/default/files/languages/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js?pdlq2e"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="https://brutal.parameter.sk/sites/all/themes/brutal/js/jquery-2.1.3.js?pdlq2e"></script>
<script type="text/javascript" src="https://brutal.parameter.sk/sites/all/themes/brutal/js/bootstrap.min.js?pdlq2e"></script>
<script type="text/javascript" src="https://brutal.parameter.sk/sites/all/themes/brutal/js/jquery.datetimepicker.js?pdlq2e"></script>
<script type="text/javascript" src="https://brutal.parameter.sk/sites/all/themes/brutal/js/royalslider.min.js?pdlq2e"></script>
<script type="text/javascript" src="https://brutal.parameter.sk/sites/all/themes/brutal/js/jquery.flexisel.js?pdlq2e"></script>
<script type="text/javascript" src="https://brutal.parameter.sk/sites/all/themes/brutal/lightGallery-new/dist/js/lightgallery.min.js?pdlq2e"></script>
<script type="text/javascript" src="https://brutal.parameter.sk/sites/all/themes/brutal/lightGallery-new/modules/lg-hash.min.js?pdlq2e"></script>
<script type="text/javascript" src="https://brutal.parameter.sk/sites/all/themes/brutal/lightGallery-new/modules/lg-thumbnail.min.js?pdlq2e"></script>
<script type="text/javascript" src="https://brutal.parameter.sk/sites/all/themes/brutal/js/custom.js?pdlq2e"></script>
<script type="text/javascript" src="https://brutal.parameter.sk/sites/all/themes/brutal/js/wurfl.js?pdlq2e"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"brutal","theme_token":"b2u1zyz25lnYAwN4tqhzOT215PwXxQ1_1_w0vECzA80","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/brutal\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/brutal\/js\/bootstrap.min.js":1,"sites\/all\/themes\/brutal\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/brutal\/js\/royalslider.min.js":1,"sites\/all\/themes\/brutal\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/brutal\/lightGallery-new\/dist\/js\/lightgallery.min.js":1,"sites\/all\/themes\/brutal\/lightGallery-new\/modules\/lg-hash.min.js":1,"sites\/all\/themes\/brutal\/lightGallery-new\/modules\/lg-thumbnail.min.js":1,"sites\/all\/themes\/brutal\/js\/custom.js":1,"sites\/all\/themes\/brutal\/js\/wurfl.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"https:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/brutal\/css\/font-awesome.min.css":1,"sites\/all\/themes\/brutal\/css\/bootstrap.css":1,"sites\/all\/themes\/brutal\/css\/royalslider.css":1,"sites\/all\/themes\/brutal\/lightGallery-new\/dist\/css\/lightgallery.min.css":1,"sites\/all\/themes\/brutal\/lightGallery-new\/dist\/css\/lg-fb-comment-box.min.css":1,"sites\/all\/themes\/brutal\/css\/style.css":1,"sites\/all\/themes\/brutal\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"580360"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<!-- JavaScripts for IE 9 and below -->
		<!--[if lt IE 9]>
			<script src="//js/html5shiv.js"></script>
			<script src="sites/all/themes/brutal/js/respond.js"></script>
		<![endif]-->

<script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');

</script>

<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"https://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->
	
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-580360 node-type-article domain-brutal18-parameter-local section-abszurdisztan-megrovasban-reszesitettek-buszsofort-aki-egy-vizet-ivo-kislany-miatt-ment-tok-hulyebe brutal" >

	
		
<!-- (C)2000-2016 Gemius SA - gemiusAudience / parameter.sk / Brutal -->
	<script type="text/javascript">
		
		
		var pp_gemius_identifier = '.XpLyyLCdJeQKzjYikLlsYZQ.F3dyCSt2_EakpT77lH.z7';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId : '481045642072470',
					xfbml : true,
					version : 'v2.3'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		

				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-21 col-xl-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>			</div>							
			<a href="https://parameter.sk" class="small-logo"><img src="/sites/all/themes/brutal/images/parameter-logo-brutal-small.gif" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-5 col-xl-6 to-hide">
		<div class="nameday">
			<span>2018. 08. 22. szerda</span><br/>
			Menyhért, Tichomír		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 col-xl-4 to-hide">
		
							<div class="weather">
								<i class="icon pp-clear-n"></i>
								<span class="weather-max">33 °C</span><br />
								<span class="weather-min">20 °C</span>
							</div>	</div>

	<div class="col-xs-6 col-sm-3 col-lg-4 col-xl-4 search-top-box">
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="https://brutal.parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
					<div class="col-sm-8">
		<a class="logo" href="/" title="Címlap" rel="home">
			<img src="/sites/all/themes/brutal/images/parameter-logo-brutal.png" alt="Címlap" width="209" height="49" />
		</a>
	</div>			<div class="col-sm-18">
			<nav class="navbar main-menu-box">
				<!-- Brand and toggle get grouped for better mobile display -->
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
				</div>
				<!-- Collect the nav links, forms, and other content for toggling -->
				<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
				<ul class="nav navbar-nav main-menu"><li class="menu-878 first"><a href="/baleset" title="">#Baleset</a></li>
<li class="menu-877"><a href="/gyilkos" title="">#Gyilkos</a></li>
<li class="menu-930"><a href="/maffia" title="">#Maffia</a></li>
<li class="menu-931"><a href="/pszichopata" title="">#PSZICHO</a></li>
<li class="menu-932 last"><a href="/terror" title="">#Terror</a></li>
</ul>				</div><!-- /.navbar-collapse -->
			</nav>
		</div>
		<div class="col-sm-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			
			
			<gcse:searchbox-only resultsUrl="https://brutal.parameter.sk/search"></gcse:searchbox-only>
		</div>	
	</div>
	
	<div class="col-sm-2 search-button-box">
		<a href="#" id="facebook-like-page" data-href="https://brutal.parameter.sk//node/580360" class="search-button share-bulvar"></a>
	</div>			</div>
		</div>
	</div>

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
						
			
						<div class="row">
				<div class="col-xs-30 col-lg-22">
					
						

	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>ABSZURDISZTÁN: Megrovásban részesítették a buszsofőrt, aki egy vizet ivó kislány miatt ment át tök hülyébe!</h1>
                				<div class="row">
					<div class="col-xs-20 author-date">
						2018. augusztus 21. - 22:07					</div>
					<div class="col-xs-10 text-right">
						<button data-href="https://brutal.parameter.sk/node/580360" data-href2="https://brutal.parameter.sk/abszurdisztan-megrovasban-reszesitettek-buszsofort-aki-egy-vizet-ivo-kislany-miatt-ment-tok-hulyebe" data-picture="https://brutal.parameter.sk/sites/default/files/styles/image_of_article/public/photos/busz-miskolc_hulyebe.jpg?itok=O6G5wfH5" data-title="ABSZURDISZTÁN: Megrovásban részesítették a buszsofőrt, aki egy vizet ivó kislány miatt ment át tök hülyébe!" data-description="Kedden közleményben reagált a&amp;nbsp;Miskolc Városi Közlekedési Zrt. &amp;nbsp;buszon vizet ivó kislányt ért intézkedésre &amp;ndash; írja a 24.hu." id="facebook-like" class="facebook-like-button"><i class="fa fa-cog fa-spin"></i></button>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>Kedden közleményben reagált a&nbsp;Miskolc Városi Közlekedési Zrt. &nbsp;buszon vizet ivó kislányt ért intézkedésre &ndash; írja <a href="https://24.hu/belfold/2018/08/21/miskolc-busz-ivas-bocsanatkeres/" target="_blank">a 24.hu.</a></p>
			</div>							
							<img class="main-article-img" data-id="img-busz-miskolc_hulyebe.jpg" src="https://brutal.parameter.sk/sites/default/files/styles/image_of_article/public/photos/busz-miskolc_hulyebe.jpg?itok=O6G5wfH5" alt="ABSZURDISZTÁN: Megrovásban részesítették a buszsofőrt, aki egy vizet ivó kislány miatt ment át tök hülyébe!" width="738" height="464" />
				<div class="main-article-photo-title">Fotó: Facebook</div>						<div class="description">
								<p><a href="https://brutal.parameter.sk/mi-van-magyarorszaggal-ki-ez-sofor-kutyafaszan-vitezkotes" target="_blank"><strong>Ahogy tegnap megírtuk</strong></a>, 20 percig nem indult el vasárnap a 18:10-kor menetrend szerint közlekedő&nbsp;Auchan-Avasi kilátó járata Miskolcon, mert a sofőr le akart szállítani a buszról egy egész családot, amiért egy 5 éves lány visszazárható PET-palackból ivott egy korty ásványvizet.</p>

<p>A felháborító esetre reagálva közölték az illetékesek, hogy&nbsp;szóban forgo cég valamennyi járatán &bdquo;az utasok védelme, ruházatuk tisztaságának megóvása érdekében&nbsp;szigorúan tilos az étel- és italfogyasztás</p>

<p>&nbsp;&ndash; a visszazárható PET-palackos kiszerelésű, nem alkoholos italok kivételével.&rdquo;</p>

<p>Erre piktogramokkal is felhívják a figyelmet.&nbsp;A járművezetők az utazási szabályokat megsértőket leszállíthatják &ndash; amennyiben azt megtagadják, rendőri intézkedést kérhetnek.</p>

<p>A közleményben az is szerepel, hogy &bdquo;a járművezető az Üzletszabályzatban leírtak&nbsp; szerint, ugyanakkor nem a számára előírt, kellő udvariassággal járt el. Ezért a munkáltatótól megrovásban részesül.&rdquo;</p>

<p>&nbsp;Az MVK Zrt. a járművezető udvariatlan viselkedéséért az érintett családtól elnézést kér.</p>

<p>24.hu</p>

<p>&nbsp;</p>
			</div>
								<div class="share-line">
			<div class="row">
				<div class="col-sm-20 tags">
																					Címkék:
																																	<a href="https://brutal.parameter.sk/kategoria/cimkek/buszsofor">buszsofőr</a>, 																																	<a href="https://brutal.parameter.sk/magyarorszag">Magyarország</a>, 																																	<a href="https://brutal.parameter.sk/feljelentes">feljelentés</a>																																										
														</div>
				<div class="col-sm-10 share-buttons">
					<div class="addthis_sharing_toolbox" data-url="https://brutal.parameter.sk/node/580360"></div>
				</div>	

							</div>
			
			<div class="row">
					<div class="col">
						<div style="padding:0;text-align:center;overflow:hidden; width:100%;">
							<!-- ETARGET Cikk 728x90 -->
							<script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52776,area:728x90"></script>
						</div>
					</div>
				</div>
			
		</div>
		<div class="comment-button">
			<a href="#comment">HOZZÁSZÓLOK A CIKKHEZ</a>
		</div>
		</article>
	</section>
    <div id="block-views-311c8bd74ceeaaae5445194e78a2e2b5" class="block block-views even">

        <!--h2 class="block__title block-title"></h2-->
    
  
        
  
  
  	
	<section class="related-articles">
		<div class="post-box-header related-header">AMI BIZTOSAN ÉRDEKELNÉ</div>
		<div class="post-box related-box">
			<div class="row">
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/mi-van-magyarorszaggal-ki-ez-sofor-kutyafaszan-vitezkotes"><img src="https://brutal.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/busz-miskolc-ivas.jpg?itok=UNhONpWR" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/feljelentes" class="cat-box-link cat-box-related">feljelentés</a>									<!--div></div-->
								</div>
								<a href="/mi-van-magyarorszaggal-ki-ez-sofor-kutyafaszan-vitezkotes" class="article-title related-title">Mi van Magyarországgal? Ki ez a sofőr? Kutyafaszán vitézkötés???</a>
								<p>
									Rendőrt hívott a buszsofőr egy ötéves kislányra, mert vizet ivott a buszon.								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/eppen-maszott-volna-ki-magyarorszagrol-de-elkaptak-az-emberoles-miatt-korozott-iraki-ferfit"><img src="https://brutal.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/hatarzar1.jpg?itok=RdjnyhNc" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/magyarorszag" class="cat-box-link cat-box-related">Magyarország</a>									<!--div></div-->
								</div>
								<a href="/eppen-maszott-volna-ki-magyarorszagrol-de-elkaptak-az-emberoles-miatt-korozott-iraki-ferfit" class="article-title related-title">Éppen mászott volna ki Magyarországról, de elkapták az emberölés miatt körözött iraki férfit</a>
								<p>
									A francia hatóság körözte a fiatalt.								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/barpult-ala-igy-meg-nem-szorult-emberi-fej-de-tuzoltok-resen-voltak"><img src="https://brutal.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/katasztr.png?itok=fh0QT84v" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/magyarorszag" class="cat-box-link cat-box-related">Magyarország</a>									<!--div></div-->
								</div>
								<a href="/barpult-ala-igy-meg-nem-szorult-emberi-fej-de-tuzoltok-resen-voltak" class="article-title related-title">Bárpult alá így még nem szorult emberi fej, de a tűzoltók résen voltak</a>
								<p>
									Haló, katasztrófavédelem? Egy bárban lábra kapott a fejetlenség!								</p>
							</div>
						</article>
					</div>
				
			</div>
		</div>
	</section>  
  
  
  
  
  
</div>






<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="https://brutal.parameter.sk/abszurdisztan-megrovasban-reszesitettek-buszsofort-aki-egy-vizet-ivo-kislany-miatt-ment-tok-hulyebe"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-xs-30 col-lg-8 rightside">
							
        
  
  
  	﻿

	<aside class="daily">
		<div role="tabpanel">
			<!-- Nav tabs -->
			<ul class="nav nav-tabs daily-tabs" role="tablist">
				<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
				<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
			</ul>
			<!-- Tab panes -->
			<div class="tab-content">
				<div role="tabpanel" class="tab-pane fade in active" id="daily">	
					<article class="daily-article">
						<header>
							<div class="time"><span>22:20</span></div>
							<a href="https://parameter.sk/kakis-pelenkat-pottyantott-volna-orban-viktor-lanya-lazan-az-ut-melle" class="daily-article-title"><span>Kakis pelenkát pottyantott volna Orbán Viktor lánya lazán az út mellé?</span></a>
						</header>
												<div class="daily-article-desc">
							Gyurcsányosnak mondott a hírforrás, de ettől akár még igaz is lehet.						</div>
											</article>
										<article class="daily-article highlighted">
						<header>
							<div class="time"><span>22:07</span></div>
							<a href="https://brutal.parameter.sk/abszurdisztan-megrovasban-reszesitettek-buszsofort-aki-egy-vizet-ivo-kislany-miatt-ment-tok-hulyebe" class="daily-article-title"><span>ABSZURDISZTÁN: Megrovásban részesítették a buszsofőrt, aki egy vizet ivó kislány miatt ment át tök hülyébe!</span></a>
						</header>
												<div class="daily-article-desc">
							A járművezető az Üzletszabályzatban leírtak  szerint járt el, de udvariatlanul...						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>21:34</span></div>
							<a href="https://tachometer.parameter.sk/hatborzongato-tortenet-balesetben-elhunyt-edesanya-mellett-napokig-roncs-rabjaiva-valt-ket-kisfiu" class="daily-article-title"><span>Hátborzongató történet: balesetben elhunyt édesanya mellett napokig a roncs rabjaivá vált két kisfiú</span></a>
						</header>
												<div class="daily-article-desc">
							A háromévesnek végül sikerült kimásznia a kocsiból.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>21:04</span></div>
							<a href="https://parameter.sk/kiska-es-kulugy-iranyado-velemennyel-van-1968-rol" class="daily-article-title"><span>Kiska és a külügy is irányadó véleménnyel van 1968-ról</span></a>
						</header>
												<div class="daily-article-desc">
							Elfogadhatatlan agresszióról beszélünk, aminek nem lehet csökkenteni a súlyát.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>20:43</span></div>
							<a href="https://parameter.sk/fel-eve-gyilkoltak-meg-jan-kuciakekat-es-azota-varjuk-csodat" class="daily-article-title"><span>Fél éve gyilkolták meg Ján Kuciakékat, és azóta várjuk a csodát</span></a>
						</header>
												<div class="daily-article-desc">
							De minimum azt, hogy a kormány képviselői normálisabban viszonyuljanak a sajtóhoz.						</div>
											</article>
									</div>
  
  
  
  
  
  		
        
  
  
  	﻿
						<div role="tabpanel" class="tab-pane fade" id="most-read">

							<article class="daily-article">
								<header>
									<div class="time"><span>augusztus 17. - 14:28</span></div>
									<a href="https://brutal.parameter.sk/felakasztva-talaltak-egy-ferfit-dunaszerdahelyi-temeto-kozeleben" class="daily-article-title"><span>Felakasztva találtak egy férfit a dunaszerdahelyi temető közelében</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>augusztus 16. - 08:20</span></div>
									<a href="https://parameter.sk/megdobbento-latvany-fogadta-horgaszokat-bosi-vizi-eromunel" class="daily-article-title"><span>Megdöbbentő látvány fogadta a horgászokat a bősi vízi erőműnél</span></a>
								</header>
																<div class="daily-article-desc">
									 								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>augusztus 18. - 20:36</span></div>
									<a href="https://tachometer.parameter.sk/horror-atszakitotta-keritest-letarolta-az-udvart-egy-passat-dunaszerdahelyen" class="daily-article-title"><span>HORROR: Átszakította a kerítést, letarolta az udvart egy Passat Dunaszerdahelyen!</span></a>
								</header>
																<div class="daily-article-desc">
									 								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>augusztus 20. - 07:49</span></div>
									<a href="https://tachometer.parameter.sk/frontalis-utkozes-ket-sulyos-serult-63-ason" class="daily-article-title"><span>FRONTÁLIS ÜTKÖZÉS: Két súlyos sérült a 63-ason!</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>augusztus 19. - 12:29</span></div>
									<a href="https://parameter.sk/alig-van-mar-duna-medvenel-fotok" class="daily-article-title"><span>Alig van már Duna Medvénél! (FOTÓK)</span></a>
								</header>
															</article>

							
						</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h?magazin=4" class="more-link">24 ÓRA HÍREI</a>
				</div>
			</aside>
	
	  
  
  
  
  
  		<aside class="rightside-article-pictures">
		<article class="right-pic-article">
			<a href="https://bulvar.parameter.sk/putyin-volt-diszvendeg-az-osztrak-kulugyminiszter-eskuvojen"><img src="https://brutal.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/kulfold/putin.JPEG?itok=69fzBz40" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://bulvar.parameter.sk/putyin-volt-diszvendeg-az-osztrak-kulugyminiszter-eskuvojen" class="article-title">Putyin volt a díszvendég az osztrák külügyminiszter esküvőjén</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://domina.parameter.sk/ha-rendszeresen-mozgunk-mentalisan-jobban-erezzuk-magunkat"><img src="https://brutal.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/tech/group-run.jpg?itok=KueVwYst" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://domina.parameter.sk/ha-rendszeresen-mozgunk-mentalisan-jobban-erezzuk-magunkat" class="article-title">Ha rendszeresen mozgunk, mentálisan is jobban érezzük magunkat</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://dac.parameter.sk/ukran-tamadoval-erosit-dac"><img src="https://brutal.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/940_jklyln.jpg?itok=O7d3oTVc" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://dac.parameter.sk/ukran-tamadoval-erosit-dac" class="article-title">Ukrán támadóval erősít a DAC</a>
			</div>
		</article>	
<div id="block-block-72" class="block block-block even">

        <!--h2 class="block__title block-title"></h2-->
    
  <script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52777,area:300x250"></script>
</div>

				</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
					<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="https://parameter.sk/videok">Videótár</a></li>
				<li><a href="https://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="https://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="https://parameter.sk/content/adatvedelem">Adatvédelem</a></li>
				<li><a href="https://parameter.sk/content/impresszum">Impresszum</a></li>
				<li><a href="https://parameter.sk/redakcia">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/brutal/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/brutal/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/brutal/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-10">
		<div class="sponsor">
			<img src="/sites/all/themes/brutal/images/urad-logo.jpg" width="54" height="54" />
			<div>Realizované s finančnou podporou Úradu vlády Slovenskej republiky – program Kultúra národnostných menšín</div>
		</div>
	</div>	<div class="col-sm-20">
		<div class="webdesign">
			<a href="http://www.wado.sk" target="_blank" rel="nofollow">
				<img src="/sites/all/themes/brutal/images/wado-logo.jpg" width="173" height="27" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

			<script type="text/javascript" src="https://brutal.parameter.sk/modules/statistics/statistics.js?pdlq2e"></script>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>
		
		
	</body>
</html>
