<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/brutal/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/brutal/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="http://brutal.parameter.sk/sites/default/files/favicon-brutal.png" type="image/png" />
<link rel="shortlink" href="/node/456075" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/terror-ket-torok-katonat-elve-elegetett-az-iszlam-allam" />
<meta name="description" content="Két török katona élve elégetéséről tett közzé videót csütörtökön az Iszlám Állam (IÁ) terrorszervezet, amely a kezén lévő Aleppó kormányzóságbeli Báb városnál folytat harcot a török hadsereggel.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="TERROR: Két török katonát élve elégetett az Iszlám Állam"/>
<meta property="og:url" content="/node/456075"/>
<meta property="og:image" content="http://brutal.parameter.sk/sites/default/files/styles/image_of_article/public/photos/elegetett_katonak_iszlam_allam.png?itok=ilSXzzPi"/>
<meta property="og:description" content="Két török katona élve elégetéséről tett közzé videót csütörtökön az Iszlám Állam (IÁ) terrorszervezet, amely a kezén lévő Aleppó kormányzóságbeli Báb városnál folytat harcot a török hadsereggel.
" />
<meta property="fb:app_id" content="481045642072470" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
		<title>TERROR: Két török katonát élve elégetett az Iszlám Állam | Brutál +18</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="propeller" content="5a2d43654d9c4f2cbc610f3139b9d47d" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		
		<style type="text/css" media="all">
@import url("http://brutal.parameter.sk/modules/system/system.base.css?ohv58z");
@import url("http://brutal.parameter.sk/modules/system/system.menus.css?ohv58z");
@import url("http://brutal.parameter.sk/modules/system/system.messages.css?ohv58z");
@import url("http://brutal.parameter.sk/modules/system/system.theme.css?ohv58z");
</style>
<style type="text/css" media="all">
@import url("http://brutal.parameter.sk/sites/all/modules/date/date_api/date.css?ohv58z");
@import url("http://brutal.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?ohv58z");
@import url("http://brutal.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?ohv58z");
@import url("http://brutal.parameter.sk/modules/field/theme/field.css?ohv58z");
@import url("http://brutal.parameter.sk/modules/node/node.css?ohv58z");
@import url("http://brutal.parameter.sk/modules/user/user.css?ohv58z");
@import url("http://brutal.parameter.sk/sites/all/modules/views/css/views.css?ohv58z");
</style>
<style type="text/css" media="all">
@import url("http://brutal.parameter.sk/sites/all/modules/ctools/css/ctools.css?ohv58z");
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("http://brutal.parameter.sk/sites/all/themes/brutal/css/font-awesome.min.css?ohv58z");
@import url("http://brutal.parameter.sk/sites/all/themes/brutal/css/bootstrap.css?ohv58z");
@import url("http://brutal.parameter.sk/sites/all/themes/brutal/css/royalslider.css?ohv58z");
@import url("http://brutal.parameter.sk/sites/all/themes/brutal/css/style.css?ohv58z");
@import url("http://brutal.parameter.sk/sites/all/themes/brutal/css/media-responsive.css?ohv58z");
</style>
		<script type="text/javascript" src="http://brutal.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://brutal.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://brutal.parameter.sk/misc/drupal.js?ohv58z"></script>
<script type="text/javascript" src="http://brutal.parameter.sk/sites/default/files/languages/hu_eu8o0zCrEGSxDHLaiANBrTjta2_vyXmFcAnXeVEHje8.js?ohv58z"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="http://brutal.parameter.sk/sites/all/themes/brutal/js/jquery-2.1.3.js?ohv58z"></script>
<script type="text/javascript" src="http://brutal.parameter.sk/sites/all/themes/brutal/js/bootstrap.min.js?ohv58z"></script>
<script type="text/javascript" src="http://brutal.parameter.sk/sites/all/themes/brutal/js/jquery.datetimepicker.js?ohv58z"></script>
<script type="text/javascript" src="http://brutal.parameter.sk/sites/all/themes/brutal/js/royalslider.min.js?ohv58z"></script>
<script type="text/javascript" src="http://brutal.parameter.sk/sites/all/themes/brutal/js/jquery.flexisel.js?ohv58z"></script>
<script type="text/javascript" src="http://brutal.parameter.sk/sites/all/themes/brutal/light-gallery/js/lightGallery.js?ohv58z"></script>
<script type="text/javascript" src="http://brutal.parameter.sk/sites/all/themes/brutal/js/custom.js?ohv58z"></script>
<script type="text/javascript" src="http://brutal.parameter.sk/sites/all/themes/brutal/js/wurfl.js?ohv58z"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"brutal","theme_token":"nSzN4MhR7Db97ZA1P-y3taYvtCwTzSuqUmwakeji4x0","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/hu_eu8o0zCrEGSxDHLaiANBrTjta2_vyXmFcAnXeVEHje8.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/brutal\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/brutal\/js\/bootstrap.min.js":1,"sites\/all\/themes\/brutal\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/brutal\/js\/royalslider.min.js":1,"sites\/all\/themes\/brutal\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/brutal\/light-gallery\/js\/lightGallery.js":1,"sites\/all\/themes\/brutal\/js\/custom.js":1,"sites\/all\/themes\/brutal\/js\/wurfl.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"http:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/brutal\/css\/font-awesome.min.css":1,"sites\/all\/themes\/brutal\/css\/bootstrap.css":1,"sites\/all\/themes\/brutal\/css\/royalslider.css":1,"sites\/all\/themes\/brutal\/css\/style.css":1,"sites\/all\/themes\/brutal\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"456075"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<!-- JavaScripts for IE 9 and below -->
		<!--[if lt IE 9]>
			<script src="//js/html5shiv.js"></script>
			<script src="sites/all/themes/brutal/js/respond.js"></script>
		<![endif]-->

<script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');

</script>

<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"http://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->
	
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-456075 node-type-article domain-brutal18-parameter-local section-terror-ket-torok-katonat-elve-elegetett-az-iszlam-allam brutal" >

	
		
<!-- (C)2000-2016 Gemius SA - gemiusAudience / parameter.sk / Brutal -->
	<script type="text/javascript">
		
		
		var pp_gemius_identifier = '.XpLyyLCdJeQKzjYikLlsYZQ.F3dyCSt2_EakpT77lH.z7';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId : '481045642072470',
					xfbml : true,
					version : 'v2.3'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		

				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-21 col-xl-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="http://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="http://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="http://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="http://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="http://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="http://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="http://parameter.sk/tech" title="">Tech</a></li>
</ul>				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>			</div>							
			<a href="http://parameter.sk" class="small-logo"><img src="/sites/all/themes/brutal/images/parameter-logo-brutal-small.gif" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-5 col-xl-6 to-hide">
		<div class="nameday">
			<span>2016. 12. 23. péntek</span><br/>
			Viktória, Nadežda		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 col-xl-4 to-hide">
		
							<div class="weather">
								<i class="icon pp-mostly-cloudy-d"></i>
								<span class="weather-max">-1 °C</span><br />
								<span class="weather-min">-6 °C</span>
							</div>	</div>

	<div class="col-xs-6 col-sm-3 col-lg-4 col-xl-4 search-top-box">
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="http://brutal.parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
					<div class="col-sm-8">
		<a class="logo" href="/" title="Címlap" rel="home">
			<img src="/sites/all/themes/brutal/images/parameter-logo-brutal.png" alt="Címlap" width="209" height="49" />
		</a>
	</div>			<div class="col-sm-18">
			<nav class="navbar main-menu-box">
				<!-- Brand and toggle get grouped for better mobile display -->
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
				</div>
				<!-- Collect the nav links, forms, and other content for toggling -->
				<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
				<ul class="nav navbar-nav main-menu"><li class="menu-878 first"><a href="/baleset" title="">#Baleset</a></li>
<li class="menu-877"><a href="/gyilkos" title="">#Gyilkos</a></li>
<li class="menu-930"><a href="/maffia" title="">#Maffia</a></li>
<li class="menu-931"><a href="/pszichopata" title="">#PSZICHO</a></li>
<li class="menu-932 last"><a href="/terror" title="">#Terror</a></li>
</ul>				</div><!-- /.navbar-collapse -->
			</nav>
		</div>
		<div class="col-sm-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			
			
			<gcse:searchbox-only resultsUrl="http://brutal.parameter.sk/search"></gcse:searchbox-only>
		</div>	
	</div>
	
	<div class="col-sm-2 search-button-box">
		<a href="#" id="facebook-like-page" data-href="http://brutal.parameter.sk//node/456075" class="search-button share-bulvar"></a>
	</div>			</div>
		</div>
	</div>

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
						
			
						<div class="row">
				<div class="col-xs-30 col-lg-22">
					
						

	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>TERROR: Két török katonát élve elégetett az Iszlám Állam</h1>
                				<div class="row">
					<div class="col-xs-20 author-date">
						2016. december 23. - 08:49					</div>
					<div class="col-xs-10 text-right">
						<button data-href="http://brutal.parameter.sk/node/456075" data-href2="http://brutal.parameter.sk/terror-ket-torok-katonat-elve-elegetett-az-iszlam-allam" data-picture="http://brutal.parameter.sk/sites/default/files/styles/image_of_article/public/photos/elegetett_katonak_iszlam_allam.png?itok=ilSXzzPi" data-title="TERROR: Két török katonát élve elégetett az Iszlám Állam" data-description="Két török katona élve elégetéséről tett közzé videót csütörtökön az Iszlám Állam (IÁ) terrorszervezet, amely a kezén lévő Aleppó kormányzóságbeli Báb városnál folytat harcot a török hadsereggel." id="facebook-like" class="facebook-like-button"><i class="fa fa-cog fa-spin"></i></button>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>Két török katona élve elégetéséről tett közzé videót csütörtökön az Iszlám Állam (IÁ) terrorszervezet, amely a kezén lévő Aleppó kormányzóságbeli Báb városnál folytat harcot a török hadsereggel.</p>
			</div>							
						<div class="description">
								<p>A 19 perces felvétel egyebek közt a török légierő Bábra mért légicsapásáról készült állítólagos felvételeket mutat be, valamint azt, ahogy az IÁ fegyveresei védik az Aleppó várostól északra fekvő kulcsfontosságú települést. A propagandavideó emellett több szögből bemutat egy páncélozott járművel végrehajtott öngyilkos merényletet. A videó minősége a terrorszervezettől megszokott magas szintű szakmaiságról tanúskodik.&nbsp;</p>

<p><em><strong>Rövid részlet a videóból:</strong></em></p>

<p><iframe allowfullscreen="" datatype="youtube" frameborder="0" height="443" src="//www.youtube.com/embed/It-l5mTen54?rel=0" width="734"></iframe></p>

<p>Az utolsó pár percet a két török katona embertelen kivégzésének szentelték. A két, láncokkal megkötözött katonát ketrecekből, négykézláb vezetik haláluk helyszínéhez. Eközben az arab nyelvű felirat figyelmezteti Ankarát: &quot;Muzulmánokat égettél Törökország kormánya. Így hát ez lesz a sorsod, Allah segedelmével&quot;.&nbsp;</p>

<p>A gyilkosság különös kegyetlenségét jól mutatja, hogy nem rögtön gyújtják fel őket a két áldozatot, hanem láncokon, lassan vezetik a tüzet el hozzájuk, amely aztán katonai egyenruhájukra átterjed. Szenvedésüket - amelyet olykor még be is lassítanak - végig mutatják a felvételen.</p>

<p>A hóhér IÁ terrorista majd török nyelven bírálja Recep Tayyip Erdogan török elnököt, és &quot;pusztításra&quot; ösztönöz Törökországban.&nbsp;</p>

<p>A török hadsereg a múlt hónapban közölte, hogy eltűnt két török katona Észak-Szíriában. Az IÁ szócsöve, az Aamák hírügynökség korábban azt állította, hogy a szélsőségesek fogságába esett a két katona. A török hadsereg ezt nem erősítette meg, de gyanítható, hogy az eltűnt katonák láthatóak a videón.&nbsp;</p>

<p>A propagandavideót egy nappal azután tették közzé, hogy a török hadsereg közölte: tizenhat katona halt meg és többtucatnyian megsebesültek az IÁ-val vívott harcokban Báb városnál.&nbsp;</p>

<p>Ez volt az eddigi legsúlyosabb napi vesztesége a török hadseregnek azóta, hogy négy hónappal ezelőtt, augusztus 24-én megkezdte az Eufráteszi Pajzs fedőnevű hadműveletet Észak-Szíriában, hogy megtisztítsa az Eufrátesz folyó nyugati oldalán egy 5 ezer négyzetkilométeres területet a terrorszervezetektől, köztük az Iszlám Államtól.&nbsp;</p>

<p>Az Emberi Jogok Szíriai Megfigyelő Központja (OSDH) nevű, kiterjedt szíriai aktivistahálózattal bíró civil szervezet arról számolt be, hogy nagyon sok civil életét követelték a csütörtökön Bábra mért török légicsapások.</p>

<p>(MTI/para)</p>
			</div>
		<div class="share-line">
			<div class="row">
				<div class="col-sm-20 tags">
																					Címkék:
																																	<a href="http://brutal.parameter.sk/terror">terror</a>, 																																	<a href="http://brutal.parameter.sk/kategoria/cimkek/iszlam-allam">iszlám állam</a>																																										
														</div>
				<div class="col-sm-10 share-buttons">
					<div class="addthis_sharing_toolbox" data-url="http://brutal.parameter.sk/node/456075"></div>
				</div>	

							</div>
			
			<div class="row">
					<div class="col">
						<div style="padding:0;text-align:center;overflow:hidden; width:100%;">
							<!-- ETARGET Cikk 728x90 -->
							<script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52776,area:728x90"></script>
						</div>
					</div>
				</div>
			
		</div>
		<div class="comment-button">
			<a href="#comment">HOZZÁSZÓLOK A CIKKHEZ</a>
		</div>
		</article>
	</section>
    <div id="block-views-311c8bd74ceeaaae5445194e78a2e2b5" class="block block-views even">

        <!--h2 class="block__title block-title"></h2-->
    
  
        
  
  
  	
	<section class="related-articles">
		<div class="post-box-header related-header">AMI BIZTOSAN ÉRDEKELNÉ</div>
		<div class="post-box related-box">
			<div class="row">
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/ujabb-torok-legitamadas-erte-az-iszlam-allam-kezen-levo-varost"><img src="http://brutal.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/iszlam-allam-terrorizmus-e1443616677206.jpg?itok=NinO0mYg" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/kategoria/cimkek/iszlam-allam" class="cat-box-link cat-box-related">iszlám állam</a>									<!--div></div-->
								</div>
								<a href="/ujabb-torok-legitamadas-erte-az-iszlam-allam-kezen-levo-varost" class="article-title related-title">Újabb török légitámadás érte az Iszlám Állam kezén lévő várost</a>
								<p>
									16 civil meghalt.								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/terrortamadas-sorozatot-terveztek-karacsonykor-melbourne-ben"><img src="http://brutal.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/flinders_st_station.jpg?itok=sLoFcGAU" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/terror" class="cat-box-link cat-box-related">terror</a>									<!--div></div-->
								</div>
								<a href="/terrortamadas-sorozatot-terveztek-karacsonykor-melbourne-ben" class="article-title related-title">Terrortámadás sorozatot terveztek karácsonykor Melbourne-ben!</a>
								<p>
									A belvárosban tervezett több terrortámadást hiúsítottak meg a hatóságok.								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/berlini-merenylet-elokerult-egy-video-tomegbe-hajto-kamionrol"><img src="http://brutal.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/kamion_15.jpg?itok=AaxlG7iz" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/terror" class="cat-box-link cat-box-related">terror</a>									<!--div></div-->
								</div>
								<a href="/berlini-merenylet-elokerult-egy-video-tomegbe-hajto-kamionrol" class="article-title related-title">BERLINI MERÉNYLET: Előkerült egy videó a tömegbe hajtó kamionról!</a>
								<p>
																	</p>
							</div>
						</article>
					</div>
				
			</div>
		</div>
	</section>  
  
  
  
  
  
</div>






<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="http://brutal.parameter.sk/terror-ket-torok-katonat-elve-elegetett-az-iszlam-allam"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-xs-30 col-lg-8 rightside">
							
        
  
  
  	﻿

	<aside class="daily">
		<div role="tabpanel">
			<!-- Nav tabs -->
			<ul class="nav nav-tabs daily-tabs" role="tablist">
				<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
				<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
			</ul>
			<!-- Tab panes -->
			<div class="tab-content">
				<div role="tabpanel" class="tab-pane fade in active" id="daily">	
					<article class="daily-article">
						<header>
							<div class="time"><span>12:18</span></div>
							<a href="http://tachometer.parameter.sk/elgazoltak-tagot-aki-csontreszegen-tekert-zebran" class="daily-article-title"><span>Elgázolták a tagot, aki csontrészegen tekert át a zebrán</span></a>
						</header>
												<div class="daily-article-desc">
							Az 54 éves férfi alkoholszintje alulról nyaldosta a három ezreléket.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>12:14</span></div>
							<a href="http://parameter.sk/nemzeti-parkot-akarnak-letrehozni-az-oriaspandaknak" class="daily-article-title"><span>Nemzeti parkot akarnak létrehozni az óriáspandáknak</span></a>
						</header>
												<div class="daily-article-desc">
							Az illetékesek már a központi kormány elé terjesztették a kezdeményezést.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>11:53</span></div>
							<a href="http://parameter.sk/draxler-lesz-paris-saint-germain-elso-teli-igazolasa" class="daily-article-title"><span>Draxler lesz a Paris Saint-Germain első téli igazolása</span></a>
						</header>
												<div class="daily-article-desc">
							Francia sajtóértesülések szerint a Paris Saint-Germain labdarúgócsapatában folytatja.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>11:35</span></div>
							<a href="http://parameter.sk/ket-es-fel-eve-szokesben-levo-magyar-bunozot-kapcsoltak-le-gutan" class="daily-article-title"><span>Két és fél éve szökésben lévő magyar bűnözőt kapcsoltak le Gútán!</span></a>
						</header>
												<div class="daily-article-desc">
							 						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>11:32</span></div>
							<a href="http://domina.parameter.sk/egy-67-eves-nagymama-hordta-ki-lanya-gyermeket" class="daily-article-title"><span>Egy 67 éves nagymama hordta ki lánya gyermekét</span></a>
						</header>
												<div class="daily-article-desc">
							A világ legidősebb béranyája lett a 67 éves nagymama.						</div>
											</article>
									</div>
  
  
  
  
  
  		
        
  
  
  	﻿
						<div role="tabpanel" class="tab-pane fade" id="most-read">

							<article class="daily-article">
								<header>
									<div class="time"><span>december 19. - 09:01</span></div>
									<a href="http://parameter.sk/irodaepulet-langolt-dunaszerdahelyen-egy-anyat-es-haromeves-gyermeket-mentettek-tuzoltok" class="daily-article-title"><span>Irodaépület lángolt Dunaszerdahelyen, egy anyát és hároméves gyermekét mentették a tűzoltók!</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>december 20. - 17:26</span></div>
									<a href="http://parameter.sk/teljesen-lakhatatlanna-valt-csaladi-haz-bosi-tuz-kovetkezteben" class="daily-article-title"><span>Teljesen lakhatatlanná vált a családi ház bősi tűz következtében </span></a>
								</header>
																<div class="daily-article-desc">
									 								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>december 20. - 11:02</span></div>
									<a href="http://parameter.sk/leegett-egy-csaladi-haz-teljes-tetoszerkezete-boson" class="daily-article-title"><span>Leégett egy családi ház teljes tetőszerkezete Bősön</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>december 16. - 13:55</span></div>
									<a href="http://parameter.sk/megoltek-egy-ferfit-gutan" class="daily-article-title"><span>Megöltek egy férfit Gútán</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>december 20. - 14:27</span></div>
									<a href="http://parameter.sk/sorompok-koze-szorult-egy-kocsi-es-felhajtott-peronra-nagyabonyban" class="daily-article-title"><span>A sorompók közé szorult egy kocsi, és felhajtott a peronra Nagyabonyban</span></a>
								</header>
															</article>

							
						</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h?magazin=4" class="more-link">24 ÓRA HÍREI</a>
				</div>
			</aside>
	
	  
  
  
  
  
  		<aside class="rightside-article-pictures">
		<article class="right-pic-article">
			<a href="http://bulvar.parameter.sk/esett-ho-szaharaban"><img src="http://brutal.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/bulvar/image_14.jpg?itok=-P_opJAN" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="http://bulvar.parameter.sk/esett-ho-szaharaban" class="article-title">Esett a hó a Szaharában</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="http://domina.parameter.sk/ehhalal-fenyegeti-nigeriai-gyerekeket"><img src="http://brutal.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/sport/nigeria-boko-haram-hu_kuma759.jpg?itok=XSlnhF4v" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="http://domina.parameter.sk/ehhalal-fenyegeti-nigeriai-gyerekeket" class="article-title">Éhhalál fenyegeti a nigériai gyerekeket</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="http://dac.parameter.sk/laszlo-csaba-nehez-munka-aran-szuletett-meg-gyozelem"><img src="http://brutal.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/laszlo_csaba_0.jpg?itok=F-JIUSWC" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="http://dac.parameter.sk/laszlo-csaba-nehez-munka-aran-szuletett-meg-gyozelem" class="article-title">László Csaba: "Nehéz munka árán született meg a győzelem"</a>
			</div>
		</article>	
<div id="block-block-72" class="block block-block even">

        <!--h2 class="block__title block-title"></h2-->
    
  <script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52777,area:300x250"></script>
</div>

				</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
					<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="http://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="http://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="http://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="http://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="http://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="http://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="http://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="http://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="http://parameter.sk/videok">Videótár</a></li>
				<li><a href="http://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="http://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="http://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="http://parameter.sk/content/adatvedelem">Adatvédelem</a></li>
				<li><a href="http://parameter.sk/content/impresszum">Impresszum</a></li>
				<li><a href="http://parameter.sk/redakcia">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/brutal/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/brutal/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/brutal/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-10">
		<div class="sponsor">
			<img src="/sites/all/themes/brutal/images/urad-logo.jpg" width="54" height="54" />
			<div>Realizované s finančnou podporou Úradu vlády Slovenskej republiky – program Kultúra národnostných menšín 2015</div>
		</div>
	</div>	<div class="col-sm-20">
		<div class="webdesign">
			<a href="http://www.wado.sk">
				<img src="/sites/all/themes/brutal/images/wado-logo.jpg" width="173" height="27" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

			<script type="text/javascript" src="http://brutal.parameter.sk/modules/statistics/statistics.js?ohv58z"></script>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>
		
		
	</body>
</html>
