<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/brutal/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/brutal/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="http://brutal.parameter.sk/sites/default/files/favicon-brutal.png" type="image/png" />
<link rel="shortlink" href="/node/490893" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/durva-letepte-kisfiu-karjat-mozgolepcso-video" />
		<title>DURVA: Letépte a kisfiú karját a mozgólépcső (videó) | Brutál +18</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="propeller" content="5a2d43654d9c4f2cbc610f3139b9d47d" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		
		<style type="text/css" media="all">
@import url("http://brutal.parameter.sk/modules/system/system.base.css?oqwuos");
@import url("http://brutal.parameter.sk/modules/system/system.menus.css?oqwuos");
@import url("http://brutal.parameter.sk/modules/system/system.messages.css?oqwuos");
@import url("http://brutal.parameter.sk/modules/system/system.theme.css?oqwuos");
</style>
<style type="text/css" media="all">
@import url("http://brutal.parameter.sk/sites/all/modules/date/date_api/date.css?oqwuos");
@import url("http://brutal.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?oqwuos");
@import url("http://brutal.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?oqwuos");
@import url("http://brutal.parameter.sk/modules/field/theme/field.css?oqwuos");
@import url("http://brutal.parameter.sk/modules/node/node.css?oqwuos");
@import url("http://brutal.parameter.sk/modules/user/user.css?oqwuos");
@import url("http://brutal.parameter.sk/sites/all/modules/views/css/views.css?oqwuos");
</style>
<style type="text/css" media="all">
@import url("http://brutal.parameter.sk/sites/all/modules/ctools/css/ctools.css?oqwuos");
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("http://brutal.parameter.sk/sites/all/themes/brutal/css/font-awesome.min.css?oqwuos");
@import url("http://brutal.parameter.sk/sites/all/themes/brutal/css/bootstrap.css?oqwuos");
@import url("http://brutal.parameter.sk/sites/all/themes/brutal/css/royalslider.css?oqwuos");
@import url("http://brutal.parameter.sk/sites/all/themes/brutal/css/style.css?oqwuos");
@import url("http://brutal.parameter.sk/sites/all/themes/brutal/css/media-responsive.css?oqwuos");
</style>
		<script type="text/javascript" src="http://brutal.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://brutal.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://brutal.parameter.sk/misc/drupal.js?oqwuos"></script>
<script type="text/javascript" src="http://brutal.parameter.sk/sites/default/files/languages/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js?oqwuos"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="http://brutal.parameter.sk/sites/all/themes/brutal/js/jquery-2.1.3.js?oqwuos"></script>
<script type="text/javascript" src="http://brutal.parameter.sk/sites/all/themes/brutal/js/bootstrap.min.js?oqwuos"></script>
<script type="text/javascript" src="http://brutal.parameter.sk/sites/all/themes/brutal/js/jquery.datetimepicker.js?oqwuos"></script>
<script type="text/javascript" src="http://brutal.parameter.sk/sites/all/themes/brutal/js/royalslider.min.js?oqwuos"></script>
<script type="text/javascript" src="http://brutal.parameter.sk/sites/all/themes/brutal/js/jquery.flexisel.js?oqwuos"></script>
<script type="text/javascript" src="http://brutal.parameter.sk/sites/all/themes/brutal/light-gallery/js/lightGallery.js?oqwuos"></script>
<script type="text/javascript" src="http://brutal.parameter.sk/sites/all/themes/brutal/js/custom.js?oqwuos"></script>
<script type="text/javascript" src="http://brutal.parameter.sk/sites/all/themes/brutal/js/wurfl.js?oqwuos"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"brutal","theme_token":"BPJ-5ljLI48ZGi8M8zUeJXiyXfJ1HKZWbdGCIz9ntyI","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/brutal\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/brutal\/js\/bootstrap.min.js":1,"sites\/all\/themes\/brutal\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/brutal\/js\/royalslider.min.js":1,"sites\/all\/themes\/brutal\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/brutal\/light-gallery\/js\/lightGallery.js":1,"sites\/all\/themes\/brutal\/js\/custom.js":1,"sites\/all\/themes\/brutal\/js\/wurfl.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"http:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/brutal\/css\/font-awesome.min.css":1,"sites\/all\/themes\/brutal\/css\/bootstrap.css":1,"sites\/all\/themes\/brutal\/css\/royalslider.css":1,"sites\/all\/themes\/brutal\/css\/style.css":1,"sites\/all\/themes\/brutal\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"490893"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<!-- JavaScripts for IE 9 and below -->
		<!--[if lt IE 9]>
			<script src="//js/html5shiv.js"></script>
			<script src="sites/all/themes/brutal/js/respond.js"></script>
		<![endif]-->

<script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');

</script>

<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"http://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->
	
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-490893 node-type-article domain-brutal18-parameter-local section-durva-letepte-kisfiu-karjat-mozgolepcso-video brutal" >

	
		
<!-- (C)2000-2016 Gemius SA - gemiusAudience / parameter.sk / Brutal -->
	<script type="text/javascript">
		
		
		var pp_gemius_identifier = '.XpLyyLCdJeQKzjYikLlsYZQ.F3dyCSt2_EakpT77lH.z7';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId : '481045642072470',
					xfbml : true,
					version : 'v2.3'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		

				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-21 col-xl-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="http://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="http://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="http://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="http://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="http://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="http://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="http://parameter.sk/tech" title="">Tech</a></li>
</ul>				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>			</div>							
			<a href="http://parameter.sk" class="small-logo"><img src="/sites/all/themes/brutal/images/parameter-logo-brutal-small.gif" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-5 col-xl-6 to-hide">
		<div class="nameday">
			<span>2017. 06. 04. vasárnap</span><br/>
			Bulcsú, Lenka		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 col-xl-4 to-hide">
		
							<div class="weather">
								<i class="icon pp-blustery"></i>
								<span class="weather-max">29 °C</span><br />
								<span class="weather-min">16 °C</span>
							</div>	</div>

	<div class="col-xs-6 col-sm-3 col-lg-4 col-xl-4 search-top-box">
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="http://brutal.parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
					<div class="col-sm-8">
		<a class="logo" href="/" title="Címlap" rel="home">
			<img src="/sites/all/themes/brutal/images/parameter-logo-brutal.png" alt="Címlap" width="209" height="49" />
		</a>
	</div>			<div class="col-sm-18">
			<nav class="navbar main-menu-box">
				<!-- Brand and toggle get grouped for better mobile display -->
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
				</div>
				<!-- Collect the nav links, forms, and other content for toggling -->
				<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
				<ul class="nav navbar-nav main-menu"><li class="menu-878 first"><a href="/baleset" title="">#Baleset</a></li>
<li class="menu-877"><a href="/gyilkos" title="">#Gyilkos</a></li>
<li class="menu-930"><a href="/maffia" title="">#Maffia</a></li>
<li class="menu-931"><a href="/pszichopata" title="">#PSZICHO</a></li>
<li class="menu-932 last"><a href="/terror" title="">#Terror</a></li>
</ul>				</div><!-- /.navbar-collapse -->
			</nav>
		</div>
		<div class="col-sm-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			
			
			<gcse:searchbox-only resultsUrl="http://brutal.parameter.sk/search"></gcse:searchbox-only>
		</div>	
	</div>
	
	<div class="col-sm-2 search-button-box">
		<a href="#" id="facebook-like-page" data-href="http://brutal.parameter.sk//node/490893" class="search-button share-bulvar"></a>
	</div>			</div>
		</div>
	</div>

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
						
			
						<div class="row">
				<div class="col-xs-30 col-lg-22">
					
						

	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>DURVA: Letépte a kisfiú karját a mozgólépcső (videó)</h1>
                					<div class="age-confirm-box">
						<p><b>Figyelem!</b> Ez a tartalom olyan elemeket tartalmazhat, amelyek a hatályos jogszabályok kategóriái szerint kiskorúakra károsak lehetnek.</p>
								
						<p>Ha azt szeretnéd, hogy az ilyen tartalmakhoz erről a számítógépről kiskorú ne férhessen hozzá, használj szűrőprogramot! A javasolt szűrőprogram elérhető <a href="http://mte.hu/gyerekzar/gyerekzar_minisite.html" target="_blank">ide kattintva</a>.</p>
								
						<p>Ha elmúltál 18 éves, az "Elmúltam 18 éves" gombra kattinthatsz, és a tartalom elérhető lesz számodra.</p>
					
						<p>Ha nem múltál el 18 éves, kattints a "Nem múltam el 18 éves" gombra, ez a tartalom számodra nem lesz elérhető.</p>
								
						<form method="post">
							<div class="row">
								<div class="col-sm-15">
									<input type="submit" class="form-control age-confirm-button over" name="age_confirm" value="Elmúltam 18 éves">
								</div>
								<div class="col-sm-15">
									<input type="submit" class="form-control age-confirm-button under" name="age_noconfirm" value="Nem múltam el 18 éves">
								</div>
							</div>							  
						</form>
					</div>
					</header>
					</article>
					</section>
                <div id="block-views-311c8bd74ceeaaae5445194e78a2e2b5" class="block block-views even">

        <!--h2 class="block__title block-title"></h2-->
    
  
        
  
  
  	
	<section class="related-articles">
		<div class="post-box-header related-header">AMI BIZTOSAN ÉRDEKELNÉ</div>
		<div class="post-box related-box">
			<div class="row">
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/falhoz-csapta-szemelyauto-not-es-gyereket-video"><img src="http://brutal.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/baleset_61.png?itok=KNImhgMX" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/baleset" class="cat-box-link cat-box-related">baleset</a>									<!--div></div-->
								</div>
								<a href="/falhoz-csapta-szemelyauto-not-es-gyereket-video" class="article-title related-title">A falhoz csapta a személyautó a nőt és a gyereket (videó)</a>
								<p>
									A durva baleset megtekintése csak erős idegzetűeknek ajánlott!								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/tragedia-teherauto-kerekei-ala-kerult-motoros-nem-elte-tul-balesetet"><img src="http://brutal.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/motorbaleset_5.jpg?itok=lH-dPl2g" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/baleset" class="cat-box-link cat-box-related">baleset</a>									<!--div></div-->
								</div>
								<a href="/tragedia-teherauto-kerekei-ala-kerult-motoros-nem-elte-tul-balesetet" class="article-title related-title">TRAGÉDIA: Teherautó kerekei alá került a motoros – nem élte túl a balesetet</a>
								<p>
																	</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/baleset-arokba-borult-egy-kocsi-pozsonyeperjes-es-tallos-kozott"><img src="http://brutal.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/rendorseg_11.jpg?itok=elpU80GU" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/baleset" class="cat-box-link cat-box-related">baleset</a>									<!--div></div-->
								</div>
								<a href="/baleset-arokba-borult-egy-kocsi-pozsonyeperjes-es-tallos-kozott" class="article-title related-title">BALESET: Árokba borult egy kocsi Pozsonyeperjes és Tallós között</a>
								<p>
																	</p>
							</div>
						</article>
					</div>
				
			</div>
		</div>
	</section>  
  
  
  
  
  
</div>






<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="http://brutal.parameter.sk/durva-letepte-kisfiu-karjat-mozgolepcso-video"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-xs-30 col-lg-8 rightside">
							
        
  
  
  	﻿

	<aside class="daily">
		<div role="tabpanel">
			<!-- Nav tabs -->
			<ul class="nav nav-tabs daily-tabs" role="tablist">
				<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
				<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
			</ul>
			<!-- Tab panes -->
			<div class="tab-content">
				<div role="tabpanel" class="tab-pane fade in active" id="daily">	
					<article class="daily-article">
						<header>
							<div class="time"><span>15:16</span></div>
							<a href="http://brutal.parameter.sk/kilenc-embert-lott-agyon-egy-ferfi-egy-falusi-gyulesen" class="daily-article-title"><span>Kilenc embert lőtt agyon egy férfi egy falusi gyűlésen</span></a>
						</header>
												<div class="daily-article-desc">
							A férfi ittas volt, nem próbált elmenekülni.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>14:55</span></div>
							<a href="http://parameter.sk/londoni-merenylet-theresa-may-nem-halasztjak-el-valasztasokat" class="daily-article-title"><span>Londoni merénylet - Theresa May: nem halasztják el a választásokat</span></a>
						</header>
												<div class="daily-article-desc">
							A merénylet miatt a nagy pártok vasárnapra felfüggesztik kampányukat.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>14:10</span></div>
							<a href="http://tachometer.parameter.sk/falhoz-csapta-szemelyauto-not-es-gyereket-video" class="daily-article-title"><span>A falhoz csapta a személyautó a nőt és a gyereket (videó)</span></a>
						</header>
												<div class="daily-article-desc">
							A durva baleset megtekintése csak erős idegzetűeknek ajánlott!						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>13:57</span></div>
							<a href="http://brutal.parameter.sk/durva-letepte-kisfiu-karjat-mozgolepcso-video" class="daily-article-title"><span>DURVA: Letépte a kisfiú karját a mozgólépcső (videó)</span></a>
						</header>
												<div class="daily-article-desc">
							A kisfiút a szörnyű baleset után órákig kellett műteni.						</div>
											</article>
										<article class="daily-article highlighted">
						<header>
							<div class="time"><span>13:41</span></div>
							<a href="http://dac.parameter.sk/dac-201617-es-idenyenek-golstatisztikaja" class="daily-article-title"><span>A DAC 2016/17-es idényének gólstatisztikája</span></a>
						</header>
												<div class="daily-article-desc">
							A DAC minden idők legkevesebb gólját kapta az élvonalbeli szereplésük során.						</div>
											</article>
									</div>
  
  
  
  
  
  		
        
  
  
  	﻿
						<div role="tabpanel" class="tab-pane fade" id="most-read">

							<article class="daily-article">
								<header>
									<div class="time"><span>június 1. - 17:57</span></div>
									<a href="http://tachometer.parameter.sk/sulyos-baleset-egyhazgelle-es-sarosfa-kozott" class="daily-article-title"><span>SÚLYOS BALESET EGYHÁZGELLE ÉS SÁROSFA KÖZÖTT</span></a>
								</header>
																<div class="daily-article-desc">
									A 63-as főúton szállt le a mentőhelikopter.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>június 2. - 12:49</span></div>
									<a href="http://tachometer.parameter.sk/sulyos-baleset-63-fout-podafai-leterojenel-harom-serult" class="daily-article-title"><span>Súlyos baleset a 63-as főút pódafai letérőjénél – három sérült!</span></a>
								</header>
																<div class="daily-article-desc">
									Közúti baleset történt Dunaszerdahely mellett.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>május 28. - 20:15</span></div>
									<a href="http://tachometer.parameter.sk/sulyos-baleset-diospatonyban-nem-allt-meg-stopnal-sofor" class="daily-article-title"><span>Súlyos baleset Dióspatonyban – nem állt meg a stopnál a sofőr!</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>június 3. - 13:57</span></div>
									<a href="http://domina.parameter.sk/igy-nezne-ki-vilag-ha-mindent-meztelenul-csinalnank-18" class="daily-article-title"><span>Így nézne ki a világ, ha mindent meztelenül csinálnánk (18+)</span></a>
								</header>
																<div class="daily-article-desc">
									Sophia Vogel fotós merész dologra vállalkozott.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>június 3. - 15:15</span></div>
									<a href="http://tachometer.parameter.sk/szerencsecsomag-egyenesen-dunaszerdahelyi-tesco-parkolojabol" class="daily-article-title"><span>Szerencsecsomag egyenesen a dunaszerdahelyi Tesco parkolójából</span></a>
								</header>
																<div class="daily-article-desc">
									 								</div>
															</article>

							
						</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h?magazin=4" class="more-link">24 ÓRA HÍREI</a>
				</div>
			</aside>
	
	  
  
  
  
  
  		<aside class="rightside-article-pictures">
		<article class="right-pic-article">
			<a href="http://bulvar.parameter.sk/az-egykori-james-bond-meg-mindig-fulig-szerelmes-dundi-nejebe"><img src="http://brutal.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/kulfold/6840749.jpg?itok=4RznQxev" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="http://bulvar.parameter.sk/az-egykori-james-bond-meg-mindig-fulig-szerelmes-dundi-nejebe" class="article-title">Az egykori James Bond még mindig fülig szerelmes dundi nejébe</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="http://domina.parameter.sk/egyre-kevesebben-gyujtanak-ra-az-orszagban"><img src="http://brutal.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/tech/dohanyzas_tasr_ap.jpg?itok=EhFIaexY" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="http://domina.parameter.sk/egyre-kevesebben-gyujtanak-ra-az-orszagban" class="article-title">Egyre kevesebben gyújtanak rá az országban</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="http://dac.parameter.sk/dac-osszes-tavaszi-talalata-egy-videoban"><img src="http://brutal.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/dac_13.jpg?itok=Ws7COQnp" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="http://dac.parameter.sk/dac-osszes-tavaszi-talalata-egy-videoban" class="article-title">A DAC összes tavaszi találata egy videóban</a>
			</div>
		</article>	
<div id="block-block-72" class="block block-block even">

        <!--h2 class="block__title block-title"></h2-->
    
  <script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52777,area:300x250"></script>
</div>

				</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
					<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="http://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="http://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="http://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="http://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="http://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="http://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="http://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="http://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="http://parameter.sk/videok">Videótár</a></li>
				<li><a href="http://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="http://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="http://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="http://parameter.sk/content/adatvedelem">Adatvédelem</a></li>
				<li><a href="http://parameter.sk/content/impresszum">Impresszum</a></li>
				<li><a href="http://parameter.sk/redakcia">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/brutal/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/brutal/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/brutal/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-10">
		<div class="sponsor">
			<img src="/sites/all/themes/brutal/images/urad-logo.jpg" width="54" height="54" />
			<div>Realizované s finančnou podporou Úradu vlády Slovenskej republiky – program Kultúra národnostných menšín 2015</div>
		</div>
	</div>	<div class="col-sm-20">
		<div class="webdesign">
			<a href="http://www.wado.sk">
				<img src="/sites/all/themes/brutal/images/wado-logo.jpg" width="173" height="27" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

			<script type="text/javascript" src="http://brutal.parameter.sk/modules/statistics/statistics.js?oqwuos"></script>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>
		
		
	</body>
</html>
